<!DOCTYPE html>
<html>
  <head>
      <meta http-equiv="content-type" content="text/html;charset=UTF-8">
    <meta name="language" content="it">
    <title>Nasce il primo impianto eolico collettivo</title>
    <meta name="description" content="Nasce il primo impianto eolico collettivo - L'idea è di Ènostra, impresa che si fonda sulla partecipazione attiva e sul coinvolgimento delle comunità e che conta solo energia rinnovabile: il primo impianto eolico collettivo verrà realizzato nel Foggiano. E i cittadini possono acquistare le quote per essere protagonisti/fruitori di un nuovo modo di fare energia.">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
    <link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
    <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' type='text/css' media='screen' />
    <link rel="canonical" href="http://www.ilcambiamento.it/articoli/nasce-il-primo-impianto-eolico-collettivo" /><link href="http://www.ilcambiamento.it/css/bootstrap-cambiamento.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="http://www.ilcambiamento.it/css/style.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="http://www.ilcambiamento.it/css/genericons.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="http://www.ilcambiamento.it/js/youtube-channel-gallery/styles.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="http://www.ilcambiamento.it/js/youtube-channel-gallery/magnific-popup.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="http://www.ilcambiamento.it/js/jqueryui/cupertino/jquery-ui-1.10.4.custom.min.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><script src="http://www.ilcambiamento.it/js/jquery-3.1.1.min.js?1509355849" type="text/javascript"></script><script src="http://www.ilcambiamento.it/js/jqueryui/jquery-ui-1.10.4.custom.min.js?1509355849" type="text/javascript"></script><script src="http://www.ilcambiamento.it/js/bootstrap.min.js?1509355849" type="text/javascript"></script><script src="http://www.ilcambiamento.it/js/common.js?1509355849" type="text/javascript"></script><script src="http://www.ilcambiamento.it/js/scripts.js?1509355849" type="text/javascript"></script><script src="http://www.ilcambiamento.it/js/youtube-channel-gallery/scripts.js?1509355849" type="text/javascript"></script><script src="http://www.ilcambiamento.it/js/youtube-channel-gallery/jquery.magnific-popup.min.js?1509355849" type="text/javascript"></script>    <script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.4.2'></script>
    <script>
    URL_SITE = 'http://www.ilcambiamento.it';
    URL_LANG = 'http://www.ilcambiamento.it/';
    </script>
    

    <link rel="icon" href="http://www.ilcambiamento.itimg/cropped-iconsveglia-150x150.jpg" sizes="32x32" />
    <link rel="icon" href="http://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="http://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" />
    <meta name="msapplication-TileImage" content="http://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" />

    
    <meta property="og:title" content="Nasce il primo impianto eolico collettivo"/><meta property="og:url" content="http://www.ilcambiamento.it/articoli/nasce-il-primo-impianto-eolico-collettivo"/><meta property="og:site_name" content="Il Cambiamento"/><meta property="og:image" content="http://www.ilcambiamento.it/data/articoli/orig/99/10/9958-10752.jpg"/><meta property="og:description" content="L'idea è di Ènostra, impresa che si fonda sulla partecipazione attiva e sul coinvolgimento delle comunità e che conta solo energia rinnovabile: il primo impianto eolico collettivo verrà realizzato nel Foggiano. E i cittadini possono acquistare le quote per essere protagonisti/fruitori di un..."/>  </head>

  <body class="single single-post single-format-standard group-blog">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <script>window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
    <div id="page" class="site">
          <div id="topFixed">
      <div class="centerTop">
        <div class="topLogo">
          <h1 class="site-title"><a href="http://www.ilcambiamento.it/" title="Il Cambiamento" rel="home">
            <img src="http://www.ilcambiamento.it/img/logo_cambiamento.jpg" title="Il Cambiamento" alt="Il Cambiamento" />
          </a></h1>
        </div>
        <div id="topnewsletter">
          <section id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce">
            <div class="textwidget"><a href="#">Iscriviti alla nostra Newsletter</a></div>
          </section>
          <section id="nav_menu-3" class="widget widget_nav_menu">
            <div class="menu-menu-utente-container">
              <ul id="menu-menu-utente" class="menu">
                <li class="loginview menu-item menu-item-type-custom menu-item-object-custom"><a>Login</a></li>
                <li class="logoutview menu-item menu-item-type-custom menu-item-object-custom"><a>Logout</a></li>
                <li class="registratitem menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.ilcambiamento.it/account/signup.php">Registrati</a></li>
              </ul>
            </div>
          </section>		
          <div id="loginForm">
            <div id="wppb-login-wrap" class="wppb-user-forms">
              <form name="loginform" id="loginform" action="" method="post">
                <p class="login-username">
                  <label for="user_login">Nome utente</label>
                  <input type="text" name="log" id="user_login" class="input" value="" size="20" />
                </p>
                <p class="login-password">
                  <label for="user_pass">Password</label>
                  <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
                </p>
                <p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
                <p class="login-submit">
                  <input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Login" />
                  <input type="hidden" name="redirect_to" value="" />
                </p>
                <input type="hidden" name="wppb_login" value="true"/>
                <input type="hidden" name="wppb_form_location" value="widget"/>
                <input type="hidden" name="wppb_request_url" value=""/>
                <input type="hidden" name="wppb_lostpassword_url" value=""/>
                <input type="hidden" name="wppb_redirect_priority" value=""/>
                <input type="hidden" name="wppb_referer_url" value=""/>
              </form>
            </div>													
            <div class="passRec">
              <a href="">Recupera Password</a>
            </div>
          </div>
        </div>
      </div>
      <div id="site-header-menu" class="site-header-menu">
        <nav id="site-navigation" class="main-navigation" role="navigation">
          <div class="menu-menu-principale-container">
            <ul id="menu-menu-principale" class="primary-menu">
                                  <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/mondo">Mondo</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/salute">Salute</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/ambiente">Ambiente</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/esperienze">Esperienze</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/energia">Energia</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/economia">Economia</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/agricoltura">Agricoltura</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/alimentazione">Alimentazione</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/consumo-critico">Consumo critico</a>
                    </li>
                                </ul>
          </div>				
        </nav>	
      </div>
      <div id="secondary-header-menu" class="site-header-menu">
        <nav id="site-secondary-navigation" class="secondary-navigation" role="navigation">
          <div class="menu-menu-secondario-container">
            <ul id="menu-menu-secondario" class="secondary-menu">
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ilcambiamento.it/pagine/chi-siamo">Chi siamo</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.paea.it/" target="_blank">PAEA</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ufficiodiscollocamento.it/" target="_blank">Ufficio di Scollocamento</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ilcambiamento.it/eventi.php">Prossimi eventi</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ilcambiamento.it/newsletter.php">Iscriviti alla newsletter</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ilcambiamento.it/contatti.php">Contattaci</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ilcambiamento.it/bacheca.php">Bacheca</a>
              </li>
            </ul>
          </div>				
        </nav>
      </div>
    </div>
    <script>
window.dataLayer = window.dataLayer || []
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KP8WC2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP8WC2');</script>
<!-- End Google Tag Manager -->
        <div class="modal fade" tabindex="-1" role="dialog" id="pophover">
      <form id="modal-discount-frm" action="http://www.ilcambiamento.it/ajax/pophover.php" method="post" onsubmit="return modalDiscountCheckForm(this)" class="form-horizontal">
        <div class="modal-dialog">
          <div class="modal-content">
            <div class="modal-header">
              <button type="button" class="close" data-dismiss="modal" aria-label="Close" style="float:right;"><span aria-hidden="true">&times;</span></button>
              <h4 class="modal-title" style="clear:none; margin-top: 8px; margin-bottom: 2px;"><p>Aiuta Il Cambiamento</p></h4>
            </div>
            <div class="modal-body">
              <p>Gli alberi da quando hanno saputo che non accettiamo pubblicit&agrave; da ENI ed ENEL vorrebbero donarci qualcosa, hanno detto di rivolgerci a Te...</p>
<p>I fiori e le api da quando hanno saputo che non accettiamo pubblicit&agrave; da Monsanto vorrebbero donarci qualcosa, hanno detto di rivolgerci a Te...</p>
<p>Il mare da quando ha saputo che non accettiamo pubblicit&agrave; da Shell e EXXon vorrebbe donarci qualcosa, ha detto di rivolgerci a Te...</p>
<p style="text-align: center;"><a title="Sostieni Il Cambiamento" rel="nofollow" href="http://www.paea.it/it/supporta_il_cambiamento.php" target="_blank">Sostieni Il Cambiamento</a></p>            </div>
          </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
      </form>
    </div><!-- /.modal -->

    <script>
    $(function(){

      function pophoverModalShow(){
        var viewed = $('body').data('pophover_viewed');

        if(!viewed){
          $('#pophover').modal('show');
          $('body').data('pophover_viewed', true);
        }
      }

            var can_appear = true;
      if(typeof window.matchMedia != "undefined"){
        can_appear = false;
        if (window.matchMedia("(min-width: 0px)").matches) {
          can_appear = true;
        }
      }

      if (can_appear) {
        pophoverModalShow();
      }
    });

        var exdate = new Date();
    exdate.setDate(exdate.getDate() + 7);
    document.cookie = 'pophover_cambiamento=1; expires=' + exdate.toUTCString() + ';path=/';

    function modalDiscountCheckEmail(address){
      re = /^([a-zA-Z0-9_\-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([a-zA-Z0-9\-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;

      if (!re.test(address))
        return false;
      else
        return true;
    }

    function modalDiscountCheckForm(frm){

      // ajax submit
      var myform = $('#modal-discount-frm');

      $.post(myform.attr('action'), myform.serialize(), function(result){

        var result_json = JSON.parse(result);

        if (result_json.error)
          $("#pophover-msg-wrapper").html(result_json.error);
        else if (result_json.ok)
          window.location.reload();
        });

      // cosi non fa mai il submit
      return false;
      }
    </script>
          <script>
        function cookieConsent(cookie_consent_mode){

          // L'evento deve avvenire 1 sola volta
          if($('#cookie-privacy-bar').length){
            $('#cookie-privacy-bar').remove();

            setCookie('nimaia_cookieConsent_id', '5bebdbbc6bfb75.45638813', 'Infinity', '/');

            if(cookie_consent_mode === "click"){
                  dataLayer.push({"event":"nimaia_cookieConsent_given","nimaia_cookieConsent_mode":"click"});
                }

            if(cookie_consent_mode === "scroll"){
                  dataLayer.push({"event":"nimaia_cookieConsent_given","nimaia_cookieConsent_mode":"scroll"});
                }
          }
        }

        function setCookie (sKey, sValue, vEnd, sPath, sDomain, bSecure) {
          if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) { return false; }
          var sExpires = "";
          if (vEnd) {
            switch (vEnd.constructor) {
              case Number:
                sExpires = vEnd === 'Infinity' ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
                break;
              case String:
                sExpires = "; expires=" + vEnd;
                break;
              case Date:
                sExpires = "; expires=" + vEnd.toUTCString();
                break;
            }
          }
          document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
          return true;
        }

        $(document).ready(function() {
          $('#js-cookie-consent-click').click(function(){
            cookieConsent('click')
          });
        });
        $(window).scroll(function(){
          cookieConsent('scroll')
        });
      </script>
      <div id="cookie-privacy-bar" class="cookie-bar">
        <div class="container">
          <span id="js-cookie-consent-click" class="glyphicon glyphicon-remove remove-cookie-bar"></span>
          <div class="cookie-bar-content">
            In questo sito utilizziamo cookies propri e di terze parti per migliorare la navigazione e poter offrire contenuti e messaggi pubblicitari personalizzati. Continuando la navigazione accetti l'utilizzo dei cookies da parte nostra. Nelle impostazioni del tuo browser puoi modificare le opzioni di utilizzo dei cookie.  <a href="http://www.ilcambiamento.it/pagine/informativa-sui-cookie" id="link_privacy">(Informativa)</a>
          </div>
          <div class="clearfix"></div>
        </div>
      </div>
          <div id="topage">
      <button id="menu-toggle-top" class="menu-toggle"></button>
			
			<nav id="top-navigation" class="top-navigation topthree" role="navigation">
				<div class="menu-top-menu-container">
          <ul id="menu-top-menu" class="top-menu">
            <li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7">
              <a href="http://www.ilcambiamento.it/pagine/pubblicita">La tua pubblicità con noi</a>
            </li>
          </ul>
        </div>
      </nav>
				
			<nav id="social-navigation" class="social-navigation topthree" role="navigation">
				<div class="menu-menu-social-container">
          <ul id="menu-menu-social" class="social-links-menu">
            <li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4">
              <a target="_blank" href="https://www.facebook.com/pages/Il-Cambiamento-Dal-Virtuale-al-Reale/148950768469776"><span class="screen-reader-text">Facebook</span></a>
            </li>
            <li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13">
              <a target="_blank" href="https://twitter.com/il_cambiamento"><span class="screen-reader-text">Twitter</span></a>
            </li>
            <li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14">
              <a target="_blank" href="https://plus.google.com/107191487140854155454"><span class="screen-reader-text">Google+</span></a>
            </li>
            <li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219">
              <a target="_blank" href="https://www.youtube.com/playlist?list=UUriuWzmCT9XaQm1cv1udc-g"><span class="screen-reader-text">Youtube</span></a>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom">
              <a target="_blank" href="http://www.ilcambiamento.it/rss.xml"><span class="screen-reader-text">Feed RSS</span></a>
            </li>
          </ul>
        </div>
      </nav><!-- .social-navigation -->
      
      <div id="topnewsletter" class="topthree">
				<section id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce">
          <div class="textwidget"><a href="#">Iscriviti alla nostra Newsletter</a></div>
        </section>
        <section id="nav_menu-3" class="widget widget_nav_menu">
          <div class="menu-menu-utente-container">
            <ul id="menu-menu-utente-1" class="menu">
                              <li class="loginview menu-item menu-item-type-custom menu-item-object-custom menu-item-146">
                  <a>Login</a>
                </li>
                <li class="registratitem menu-item menu-item-type-post_type menu-item-object-page menu-item-145">
                  <a href="http://www.ilcambiamento.it/account/signup.php">Registrati</a>
                </li>
                            </ul>
          </div>
        </section>				
        
        <div id="loginForm">
					<div id="wppb-login-wrap" class="wppb-user-forms">
            <form name="loginform" id="loginform" action="http://www.ilcambiamento.it/account/index.php" method="post">
              <p class="login-username">
                <label for="user_login">Nome utente</label>
                <input type="text" name="email" id="user_login" class="input" value="" size="20" />
              </p>
              <p class="login-password">
                <label for="user_pass">Password</label>
                <input type="password" name="password" id="user_pass" class="input" value="" size="20" />
              </p>

              <p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
              <p class="login-submit">
                <input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Login" />
              </p>
            </form>
          </div>											
          <div class="passRec">
            <a href="http://www.ilcambiamento.it/account/password.php">Recupera Password</a>
					</div>
        </div>
			</div>
    </div>
          <div class="site-inner">
            <header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<div id="topbannerleft" class="topbanner">
            			
          </div>
					<div id="logo">
						<h1 class="site-title">
              <a href="http://www.ilcambiamento.it/" title="Il Cambiamento" rel="home">
                <img src="http://www.ilcambiamento.it/img/logo_cambiamento.jpg" title="Il Cambiamento" alt="Il Cambiamento" />
              </a>
            </h1>
					</div>
					<div id="topbannerright" class="topbanner">
            				
          </div>
				</div>

				<button id="menu-toggle-primary" class="menu-toggle"></button>

        <div id="primary-header-menu" class="site-header-menu">
          <nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-menu-principale-container">
              <ul id="menu-menu-principale-1" class="primary-menu">
                                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/mondo">Mondo</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/salute">Salute</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/ambiente">Ambiente</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/esperienze">Esperienze</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/energia">Energia</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/economia">Economia</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/agricoltura">Agricoltura</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/alimentazione">Alimentazione</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/consumo-critico">Consumo critico</a>
                      </li>
                                    </ul>
            </div>
          </nav>
        </div>
								
        <button id="menu-toggle-secondary" class="menu-toggle"></button>

				<div id="secondary-header-menu" class="site-header-menu">
					<nav id="site-secondary-navigation" class="secondary-navigation" role="navigation">
					  <div class="menu-menu-secondario-container">
              <ul id="menu-menu-secondario-1" class="secondary-menu">
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ilcambiamento.it/pagine/chi-siamo">Chi siamo</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.paea.it/" target="_blank">PAEA</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ufficiodiscollocamento.it/" target="_blank">Ufficio di Scollocamento</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ilcambiamento.it/eventi.php">Prossimi eventi</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ilcambiamento.it/newsletter.php">Iscriviti alla newsletter</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ilcambiamento.it/contatti.php">Contattaci</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ilcambiamento.it/bacheca.php">Bacheca</a>
                </li>
              </ul>
            </div>							
          </nav><!-- .secondary-navigation -->
				</div><!-- .site-header-menu -->

                  <div class="banner-header-bottom">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=36" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/b/be-1130x100.gif" />
      </a>
      	
          </div>
          		
								
			</div><!-- .site-header-main -->
							
      <div id="searchresponsive">
        <section id="search-3" class="widget widget_search">
          <form role="search" method="get" class="search-form" action="">
            <label>
              <span class="screen-reader-text">Cerca:</span>
              <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />
            </label>
            <button type="submit" class="search-submit"><span class="screen-reader-text">Cerca</span></button>
          </form>
        </section>				
      </div>
    </header><!-- .site-header -->
            
        <div id="content" class="site-content">
        
        <div id="primary" class="content-area">
          <main id="main" class="site-main" role="main">

        <article class="post type-post status-publish format-standard has-post-thumbnail hentry category-acque">
          <header class="entry-header">
            <h1 class="entry-title">Nasce il primo impianto eolico collettivo</h1>
          </header>

          <div class="postDate">
                          <span class="postAuthor">di 
                              <a href="http://www.ilcambiamento.it/autori/redazione" title="Articoli scritti da: Redazione " rel="author">
                Redazione                 </a>
                              </span>
                          <span class="singleDate">14-11-2018</span>
          </div>

          <div class="subTitle">
            <h3>L'idea è di Ènostra, impresa che si fonda sulla partecipazione attiva e sul coinvolgimento delle comunità e che conta solo energia rinnovabile: il primo impianto eolico collettivo verrà realizzato nel Foggiano. E i cittadini possono acquistare le quote per essere protagonisti/fruitori di un nuovo modo di fare energia.</h3>
          </div>
          
                      <img class="img-responsive aligncenter" alt="Nasce il primo impianto eolico collettivo" src="http://www.ilcambiamento.it/data/articoli/orig/99/10/9958-10752.jpg">
                      
          <div class="entry-content">
            <p>Quello di <a rel="noopener" href="https://www.enostra.it/" target="_blank"><strong><em>&Egrave;nostra</em></strong></a> &egrave; un progetto collettivo, dal basso, per l'indipendenza energetica.</p>
<p>Nel 2019, in provincia di Foggia, sorger&agrave; <strong>il primo impianto eolico collettivo</strong>, che sar&agrave;, appunto, di &Egrave;nostra e dei suoi soci. Con questo progetto si raggiungeranno due obiettivi: incrementare la quota di energia rinnovabile prodotta in Italia e fornire a chi decider&agrave; di aderire elettricit&agrave; rinnovabile a un prezzo fisso e indipendente dal mercato delle fossili, creando la pi&ugrave; importante comunit&agrave; energetica italiana nata dal basso.</p>
<p><strong>L&rsquo;IMPIANTO</strong></p>
<p>Sar&agrave; installata una singola pala, dell&rsquo;altezza di 80 m e di potenza pari a 850 kW, con una produzione attesa di quasi 3 GWh, equivalente al fabbisogno di circa 1.100 famiglie.</p>
<p><strong>CHI PU&Ograve; PARTECIPARE</strong></p>
<p>La raccolta &egrave; aperta a tutti - nuovi soci, soci cooperatori e/o sovventori - e consiste nella sottoscrizione di capitale di sovvenzione della <a rel="noopener" href="https://www.enostra.it/" target="_blank">Cooperativa &Egrave;nostra</a>.</p>
<p><strong>CARATTERISTICHE DELLA SOTTOSCRIZIONE</strong></p>
<p>Le azioni di sovvenzione del Fondo &ldquo;Produzione &Egrave;nostra&rdquo; hanno le seguenti caratteristiche:</p>
<p>&bull;&nbsp; La durata minima del conferimento &egrave; stabilita in 10 anni</p>
<p>&bull;&nbsp; L&rsquo;importo minimo dei conferimenti &egrave; di 500 euro a socio</p>
<p><strong>VANTAGGI PER I SOCI</strong></p>
<p>Chi decider&agrave; di aderire diventando socio avr&agrave; possibilit&agrave; di sottoscrivere, alla data di entrata in esercizio dell&rsquo;impianto, un contratto di fornitura di energia elettrica a prezzo fisso per 10 anni, con una tariffa legata al prezzo di costo dell&rsquo;energia rinnovabile prodotta, sganciata dal mercato elettrico (dettagli disponibili dalla primavera del 2019). Al momento <em>&Egrave;nostra</em> &egrave; in procinto di acquisire l&rsquo;autorizzazione alla costruzione di una pala eolica nel territorio di Candela. Per la conduzione delle fasi che precedono l&rsquo;installazione dell&rsquo;impianto, l'impresa si &egrave; affidata a un partner tecnico esterno, specializzato nel settore. L&rsquo;acquisto &egrave; subordinato all&rsquo;esito regolare della fase di Due Diligence tecnica, legale e contabile (verifica dei dati) attualmente in corso. La costruzione pu&ograve; prendere avvio una volta che i titoli autorizzativi sono perfezionati. Al momento il progetto &egrave; in dirittura di arrivo per quanto riguarda l&rsquo;Autorizzazione Unica da parte della Regione Puglia. Una volta ottenuta la disponibilit&agrave; dei terreni e contrattualizzato il supporto dei fornitori, potr&agrave; iniziare la fase di costruzione che, secondo le previsioni, richieder&agrave; 4-6 mesi di tempo. L&rsquo;entrata in esercizio della pala pu&ograve; quindi essere ipotizzata per l&rsquo;estate del 2019.</p>
<p>In questa fase di acquisizione del progetto i fornitori sono due:</p>
<p>&ndash; REA srl di Bologna, che sta sviluppando la parte di Due Diligence tecnica</p>
<p>&ndash; Lo Studio Associato Gandino Paire, che sta sviluppando la Due Diligence legale</p>
<p>Una volta acquisito il progetto, sar&agrave; aperta una gara per la scelta del fornitore della turbina e delle opere civili ed elettriche.</p>
<p>&laquo;L&rsquo;autorizzazione richiesta &egrave; per una potenza di 850 kW. Al momento stiamo valutando di utilizzare una pala eolica di con rotore di diametro pari a 90 metri - spiegano da &Egrave;nostra - e quindi in grado di produrre energia per circa 3.000 MWh di energia su base P75 (significa che ogni anno c&rsquo;&egrave; il 75% di probabilit&agrave; che si superi questa produzione). Se pensiamo che una famiglia italiana media consuma circa 2.700 kWh annui, vuol dire che la pala pu&ograve; produrre energia per pi&ugrave; di 1.100 famiglie. Se guardiamo alla produzione 2018 di &egrave;nostra, avremmo una copertura di circa il 1/3 del fabbisogno dei soci in fornitura&raquo;.</p>
<p>&laquo;La pala viene installata su di un terreno a poche centinaia di metri dall&rsquo;uscita dell&rsquo;autostrada nel Comune di Candela, provincia di Foggia - proseguono da <em>&Egrave;nostra</em> - Sono previste opere elettriche di connessione alla cabina di Media Tensione. Il sito di installazione non &egrave; al momento soggetto a vincoli ambientali particolari. Non appena i titoli autorizzativi verranno acquisiti, lavoreremo con le istituzioni locali, cittadini, imprese ed associazioni al fine di rafforzare il pi&ugrave; possibile i sostenitori dell&rsquo;impianto e far capire i benefici dell&rsquo;approccio comunitario alla produzione di energia da fonti rinnovabili&raquo;.</p>
<p><strong>COME ADERIRE</strong></p>
<p>Segui le indicazioni alla pagina <a rel="noopener" href="https://www.enostra.it/impianto-collettivo/" target="_blank">www.enostra.it/impianto-collettivo</a></p>
<p><span style="text-decoration: underline;"><strong>L'impresa "dal basso"</strong></span></p>
<p><em><strong>&Egrave;nostra</strong></em> nasce nel 2014 dal progetto UE RESCoop20-20-20, volto a favorire l'accettabilit&agrave; delle rinnovabili, e gi&agrave; nel 2015 diviene membro di RESCoop (la Federazione Europea delle cooperative energetiche).</p>
<p>Il percorso europeo di <em><strong>&Egrave;nostra</strong></em> prosegue oggi con RESCoop Plus, il progetto finanziato dal programma per la ricerca e l&rsquo;innovazione Horizon 2020, con l&rsquo;obiettivo di sviluppare e condividere buone pratiche per il risparmio energetico e l&rsquo;efficienza, a partire dai comportamenti dei soci di alcune cooperative. L'impresa si fonda sulla partecipazione attiva e sul coinvolgimento delle comunit&agrave; e realizza un modello circolare di gestione dell&rsquo;energia fondato sul coinvolgimento diretto dei soci nella sfera della produzione, del risparmio e del consumo, favorendo la progressiva transizione verso un sistema &ldquo;carbon free&rdquo;, a livello nazionale. Interpretando premesse, obiettivi e valori espressi dalla Carta europea delle RESCoop, <em><strong>&Egrave;nostra</strong></em> si distingue radicalmente dai tradizionali fornitori energetici presenti sul mercato nazionale. La declinazione in ambito energetico dei principi cooperativi consente di dar vita a un&rsquo;operazione di disinvestimento dalle multinazionali fossili a favore di progetti sostenibili, decentralizzati ed etici ad azionariato popolare, incrementando la quota rinnovabile nel mix nazionale.</p>
<p><strong>Energia buona</strong></p>
<p>La provenienza, le caratteristiche dell&rsquo;energia e la relazione con chi la produce rappresentano uno dei principi su cui si fonda questa impresa innovativa. <em><strong>&Egrave;nostra</strong></em> acquista energia rinnovabile con Garanzia d'Origine da imprese e impianti sostenibili ed etici. Per farlo, ha messo a punto, con l'avallo del Comitato Tecnico Scientifico, la propria matrice di sostenibilit&agrave;: uno strumento di valutazione che misura la sostenibilit&agrave; ambientale degli impianti di produzione e la responsabilit&agrave; sociale dell&rsquo;impresa titolare (legalit&agrave;, trasparenza, governance, rapporti di rete e di comunit&agrave;, nessuna relazione con il comparto fossile).</p>
<p>&nbsp;</p>          </div><!-- .entry-content -->

          
          
                
          <table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__pensare-come-le-montagne.php?pn=2867" title="Pensare come le Montagne" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/p/pensare-come-le-montagne_48305.jpg" width="122" height="160" alt="Pensare come le Montagne" /></a></td><td><div><a target="_blank" class="autore" title="Valerio Pignatta" href="https://www.macrolibrarsi.it/autori/_valerio_pignatta.php?pn=2867">Valerio Pignatta</a>, <a target="_blank" class="autore" title="Paolo Ermani" href="https://www.macrolibrarsi.it/autori/_paolo-ermani.php?pn=2867">Paolo Ermani</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__pensare-come-le-montagne.php?pn=2867" title="Pensare come le Montagne" style="font-weight:bold">Pensare come le Montagne</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_4.gif" alt="Voto medio su 5 recensioni: Buono" ><div><a href="https://www.macrolibrarsi.it/libri/__pensare-come-le-montagne.php?pn=2867" title="Pensare come le Montagne"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__autocostruzione-di-un-pannello-solare-termico.php?pn=2867" title="Autocostruzione di un Pannello Solare Termico" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/a/autocostruzione-di-un-pannello-solare-termico_30960.jpg" width="122" height="160" alt="Autocostruzione di un Pannello Solare Termico" /></a></td><td><div><a target="_blank" class="autore" title="Lucio Sciamanna" href="https://www.macrolibrarsi.it/autori/_lucio_sciamanna.php?pn=2867">Lucio Sciamanna</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__autocostruzione-di-un-pannello-solare-termico.php?pn=2867" title="Autocostruzione di un Pannello Solare Termico" style="font-weight:bold">Autocostruzione di un Pannello Solare Termico</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_4.gif" alt="Voto medio su 3 recensioni: Buono" ><div><a href="https://www.macrolibrarsi.it/libri/__autocostruzione-di-un-pannello-solare-termico.php?pn=2867" title="Autocostruzione di un Pannello Solare Termico"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__la_casa_bioecologica-guida_alla_bioedilizia-allarredamento_ecologico.php?pn=2867" title="La Casa Bioecologica" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/c/casa-bioecologica-new.jpg" width="122" height="160" alt="La Casa Bioecologica" /></a></td><td><div><a target="_blank" class="autore" title="Karl Ernst Lotz" href="https://www.macrolibrarsi.it/autori/_karl-ernst-lotz.php?pn=2867">Karl Ernst Lotz</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__la_casa_bioecologica-guida_alla_bioedilizia-allarredamento_ecologico.php?pn=2867" title="La Casa Bioecologica" style="font-weight:bold">La Casa Bioecologica</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><div><a href="https://www.macrolibrarsi.it/libri/__la_casa_bioecologica-guida_alla_bioedilizia-allarredamento_ecologico.php?pn=2867" title="La Casa Bioecologica"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table>          
          <footer class="entry-footer">
            <div class="sharePost">
              <span><a href="http://www.ilcambiamento.it/pagine/pubblicita">La tua pubblicità con noi</a></span>
            </div>
                          <div class="listTags">
                <span>Tag:</span>
                 <a href='http://www.ilcambiamento.it/tag/energie alternative'>energie alternative</a>, <a href='http://www.ilcambiamento.it/tag/eolico'>eolico</a>, <a href='http://www.ilcambiamento.it/tag/energie rinnovabili'>energie rinnovabili</a>              </div>
                          <div class="sharePost">
              <span>Condividi:</span>
              <div class="fb-share-button" data-href="http://www.ilcambiamento.it/articoli/nasce-il-primo-impianto-eolico-collettivo" data-layout="button_count"></div>
              <div class="fb-like" data-href="http://www.ilcambiamento.it/articoli/nasce-il-primo-impianto-eolico-collettivo" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
              <a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Leggi%20su%20Il%20Cambiamento">Tweet</a>
            </div>
          </footer>
        </article>

        <div id="comments" class="comments-area">
                    <div id="respond" class="comment-respond">
            <h2 id="reply-title" class="comment-reply-title">Lascia un commento</h2>
                  <br>Per lasciare un commento, registrati o effettua il login.
      <div style="margin-top: 35px;">
        <a class="btn btn-primary" href="http://www.ilcambiamento.it/account/index.php">Login/Registrati</a>
      </div>
                </div>
        </div><!-- .comments-area -->

          </main><!-- .site-main -->

        </div><!-- .content-area -->
        
              <aside id="secondary" class="sidebar widget-area" role="complementary">
      <section id="search-2" class="widget widget_search">
        <form role="search" method="get" class="search-form" action="http://www.ilcambiamento.it/search.php">
        <label>
          <span class="screen-reader-text">Cerca:</span>
          <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="q" title="Cerca:" />
        </label>
        <button type="submit" class="search-submit"><span class="screen-reader-text">Cerca</span></button>
      </form>
      </section>
      
      <section id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce">
                  <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=3" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/s/sostienicigreen-300x82.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=10" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/g/gpec_banner_interne.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=12" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/s/solo-la-crisi-ci-puo-salvare-macrolibrarsi.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=13" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/2/2libri_x_cambiamento_230_new.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=20" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/l/logo_energiasole.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=17" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/s/so_what_banner.gif" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=14" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/b/banner_macrolibrarsi_250x250.gif" />
      </a>
                </div>
                </section>
      
      
      <section id="category-posts-2" class="widget cat-post-widget">
        <h2 class="widget-title">News Aziende</h2>
                <div style="text-align: right">
          <a class="category-posts-2-link" href="http://www.ilcambiamento.it/news-aziende.php" title="tutte le news aziendali">tutte le news aziendali</a>
        </div>
      </section>

      <section id="category-posts-3" class="widget cat-post-widget"><h2 class="widget-title">Annunci in Bacheca</h2>
        <ul>
                      <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="http://www.ilcambiamento.it/annunci/6894" rel="bookmark">PATRIZIA</a>
              <p>Il mio compagno ed io abbiamo una casa di legno di 130 mq, in provincia di Viterbo. Intorno solo boschi e campagna, anche se...</p>
            </li>
                        <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="http://www.ilcambiamento.it/annunci/6892" rel="bookmark">GIANNI</a>
              <p>Collaboratrice gestione bed & breakfast Bosco delle Rune è una realtà rurale/montana del Friuli Venezia Giulia che vuole...</p>
            </li>
                        <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="http://www.ilcambiamento.it/annunci/6891" rel="bookmark">LUISELLA</a>
              <p>Ciao, sono Francesca cerco una socia già attiva per mercatini in  italia centrale. Ho abbigliamento, scarpe e accessori...</p>
            </li>
                    </ul>
        <a class="cat-post-footer-link" href="http://www.ilcambiamento.it/bacheca.php">Tutti gli Annunci</a>
      </section>
      
      <section id="easy_facebook_page_plugin-2" class="widget widget_easy_facebook_page_plugin">
        <h2 class="widget-title">Facebook</h2>
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=395202813876688";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="fb-page " data-href="https://www.facebook.com/ilcambiamento.it" data-hide-cover=false data-width="318" data-height="400" data-show-facepile=true  data-show-posts=true data-adapt-container-width=true data-hide-cta=true data-small-header="true"></div>
      </section>
      
      <section id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce">
        <h2 class="widget-title">Twitter</h2>
        <div class="textwidget">            
          <a class="twitter-timeline"  href="https://twitter.com/il_cambiamento" data-widget-id="695207832073981953">Tweet di @il_cambiamento</a>
          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </section>
      
      <section id="youtubechannelgallery_widget-2" class="widget youtubechannelgallery ytccf">
        <h2 class="widget-title">Youtube</h2>
        
                
        <div class="youtubechannelgallery">
          <div id="ytc-1">
            <div id="ytc-wrapper">
                              <div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
                  <div class="embed-responsive embed-responsive-16by9">
                    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/fNDj7lwEva0" frameborder="0"></iframe>
                  </div>
                </div>
                <div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://youtu.be/cluhT-BpIbg" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni Il Cambiamento | PAOLO ERMANI" style="background-image:url(https://img.youtube.com/vi/cluhT-BpIbg/1.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=RJRo0laPXbs" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni il Cambiamento | ALESSANDRO RONCA" style="background-image:url(https://img.youtube.com/vi/RJRo0laPXbs/1.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=BzLV9zkpREY" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni Il Cambiamento - La voce di chi lo ha fatto!" style="background-image:url(https://i.ytimg.com/vi/BzLV9zkpREY/mqdefault.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=t2wY4hElXfM" data-playerid="ytcplayer1" data-quality="medium" title="SOSTIENI IL CAMBIAMENTO | Maurizio Ferrario" style="background-image:url(https://i.ytimg.com/vi/t2wY4hElXfM/mqdefault.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                    <div class="ytc-row row">

                      </div>

  </div> 

  <div class="ytc-pslb ytc-links container-fluid">
    <div class="ytc-row row">

            <div class="ytc-youtubelink col-xs-12">
          <a href="https://www.youtube.com/playlist?list=UUriuWzmCT9XaQm1cv1udc-g" class="ytcmore" target="_blank">
            Visualizza il canale				</a>
        </div>
        </div>
  </div>

  </div></div>
        </div>
      </section>	
    
    
    </aside><!-- .sidebar .widget-area -->
            </div>
      </div>
      		<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="ftcontent">
				<section id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce">
          <h2 class="widget-title">Sostienici</h2>
                  </section>
        <section id="nav_menu-2" class="widget widget_nav_menu">
          <h2 class="widget-title">Navigazione</h2><div class="menu-top-menu-container">
            <ul id="menu-top-menu-1" class="menu">
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="http://www.ilcambiamento.it/pagine/chi-siamo">Chi Siamo</a></li>
              <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a target="_blank" href="http://www.paea.it/">PAEA</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://www.ilcambiamento.it/eventi.php">Eventi</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.ilcambiamento.it/pagine/link">Link</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.ilcambiamento.it/contatti.php">Contattaci</a></li>
            </ul>
          </div>
        </section>
        
        <section id="yikes_easy_mc_widget-2" class="widget widget_yikes_easy_mc_widget">
          <h2 class="widget-title">Newsletter</h2>	
          <section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
            <section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-1">
              <p>Iscriviti subito alla Newsletter per rimanere sempre aggiornato:</p>
            </section>
            <form id="newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " action="http://www.ilcambiamento.it/newsletter.php" method="GET" data-attr-form-id="1">	
              <label for="FNAME"  class="FNAME-label">
                <input id="yikes-easy-mc-form-1-FNAME"  name="nome"  placeholder="Nome"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">
                <p class="form-field-description"><small></small></p>			
              </label>
              <label for="EMAIL"  class="EMAIL-label yikes-mailchimp-field-required">
                <input id="yikes-easy-mc-form-1-EMAIL"  name="email"  placeholder="Email"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">
								<p class="form-field-description"><small></small></p>			
							</label>
              <label for="privacy" >
                <input id="yikes-easy-mc-form-1-EMAIL"  name="privacy" class="yikes-easy-mc-email field-no-label"  required="required" type="checkbox" >
                Ho preso visione dell'<a href="http://www.ilcambiamento.it/pagine/privacy-policy" style="color: #FCE5A4;">informativa sulla privacy</a> fornita ai sensi dell'art 13 DL 196/2003 *
              </label><br><br>
              <button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary ">Iscriviti</button>
            </form>
          </section>
        </section>				
        <div class="site-info">
					<span>&copy;2010-2018 Il Cambiamento - <a href="http://www.nimaia.it" target="_blank" title="Nimaia, specialisti in e-commerce">Powered by Nimaia</a></span>
				</div><!-- .site-info -->
			</div><!-- #ftcontent -->
		</footer><!-- .site-footer -->
        </div>
  </body>
</html>
