<!DOCTYPE html>
<html>
  <head>
      <meta http-equiv="content-type" content="text/html;charset=UTF-8">
    <meta name="language" content="it">
    <title>Greepeace: «Per evitare altre pandemie stop ai sussidi per l'agricoltura intensiva, sostegno per agricoltura su piccola scala»</title>
    <meta name="description" content="Greepeace: «Per evitare altre pandemie stop ai sussidi per l'agricoltura intensiva, sostegno per agricoltura su piccola scala» - «Per ridurre il rischio di future pandemie, l'Unione europea e i governi nazionali devono bloccare il sostegno all'allevamento intensivo nei pacchetti di salvataggio o con altri sussidi pubblici, salvando invece l’agricoltura su piccola scala»: questo l'appello dell'associazione Greenpeace.">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
    <link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
    <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' type='text/css' media='screen' />
    <link rel="canonical" href="http://www.ilcambiamento.it/articoli/greepeace-per-evitare-altre-pandemie-stop-ai-sussidi-per-l-agricoltura-intensiva-sostegno-per-agricoltura-su-piccola-scala" /><link href="http://www.ilcambiamento.it/css/bootstrap-cambiamento.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="http://www.ilcambiamento.it/css/style.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="http://www.ilcambiamento.it/css/genericons.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="http://www.ilcambiamento.it/js/youtube-channel-gallery/styles.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="http://www.ilcambiamento.it/js/youtube-channel-gallery/magnific-popup.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="http://www.ilcambiamento.it/js/jqueryui/cupertino/jquery-ui-1.10.4.custom.min.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><script src="http://www.ilcambiamento.it/js/jquery-3.1.1.min.js?1509355849" type="text/javascript"></script><script src="http://www.ilcambiamento.it/js/jqueryui/jquery-ui-1.10.4.custom.min.js?1509355849" type="text/javascript"></script><script src="http://www.ilcambiamento.it/js/bootstrap.min.js?1509355849" type="text/javascript"></script><script src="http://www.ilcambiamento.it/js/common.js?1509355849" type="text/javascript"></script><script src="http://www.ilcambiamento.it/js/scripts.js?1509355849" type="text/javascript"></script><script src="http://www.ilcambiamento.it/js/youtube-channel-gallery/scripts.js?1509355849" type="text/javascript"></script><script src="http://www.ilcambiamento.it/js/youtube-channel-gallery/jquery.magnific-popup.min.js?1509355849" type="text/javascript"></script>    <script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.4.2'></script>
    <script>
    URL_SITE = 'http://www.ilcambiamento.it';
    URL_LANG = 'http://www.ilcambiamento.it/';
    </script>
    

    <link rel="icon" href="http://www.ilcambiamento.itimg/cropped-iconsveglia-150x150.jpg" sizes="32x32" />
    <link rel="icon" href="http://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="http://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" />
    <meta name="msapplication-TileImage" content="http://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" />

    
    <meta property="og:title" content="Greepeace: «Per evitare altre pandemie stop ai sussidi per l'agricoltura intensiva, sostegno per agricoltura su piccola scala»"/><meta property="og:url" content="http://www.ilcambiamento.it/articoli/greepeace-per-evitare-altre-pandemie-stop-ai-sussidi-per-l-agricoltura-intensiva-sostegno-per-agricoltura-su-piccola-scala"/><meta property="og:site_name" content="Il Cambiamento"/><meta property="og:image" content="http://www.ilcambiamento.it/data/articoli/orig/10/11/10329-11163.jpg"/><meta property="og:description" content="«Per ridurre il rischio di future pandemie, l'Unione europea e i governi nazionali devono bloccare il sostegno all'allevamento intensivo nei pacchetti di salvataggio o con altri sussidi pubblici, salvando invece l’agricoltura su piccola scala»: questo l'appello dell'associazione Greenpeace."/>  </head>

  <body class="single single-post single-format-standard group-blog">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <script>window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
    <div id="page" class="site">
          <div id="topFixed">
      <div class="centerTop">
        <div class="topLogo">
          <h1 class="site-title"><a href="http://www.ilcambiamento.it/" title="Il Cambiamento" rel="home">
            <img src="http://www.ilcambiamento.it/img/logo_cambiamento.jpg" title="Il Cambiamento" alt="Il Cambiamento" />
          </a></h1>
        </div>
        <div id="topnewsletter">
          <section id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce">
            <div class="textwidget"><a href="#">Iscriviti alla nostra Newsletter</a></div>
          </section>
          <section id="nav_menu-3" class="widget widget_nav_menu">
            <div class="menu-menu-utente-container">
              <ul id="menu-menu-utente" class="menu">
                <li class="loginview menu-item menu-item-type-custom menu-item-object-custom"><a>Login</a></li>
                <li class="logoutview menu-item menu-item-type-custom menu-item-object-custom"><a>Logout</a></li>
                <li class="registratitem menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.ilcambiamento.it/account/signup.php">Registrati</a></li>
              </ul>
            </div>
          </section>		
          <div id="loginForm">
            <div id="wppb-login-wrap" class="wppb-user-forms">
              <form name="loginform" id="loginform" action="" method="post">
                <p class="login-username">
                  <label for="user_login">Nome utente</label>
                  <input type="text" name="log" id="user_login" class="input" value="" size="20" />
                </p>
                <p class="login-password">
                  <label for="user_pass">Password</label>
                  <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
                </p>
                <p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
                <p class="login-submit">
                  <input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Login" />
                  <input type="hidden" name="redirect_to" value="" />
                </p>
                <input type="hidden" name="wppb_login" value="true"/>
                <input type="hidden" name="wppb_form_location" value="widget"/>
                <input type="hidden" name="wppb_request_url" value=""/>
                <input type="hidden" name="wppb_lostpassword_url" value=""/>
                <input type="hidden" name="wppb_redirect_priority" value=""/>
                <input type="hidden" name="wppb_referer_url" value=""/>
              </form>
            </div>													
            <div class="passRec">
              <a href="">Recupera Password</a>
            </div>
          </div>
        </div>
      </div>
      <div id="site-header-menu" class="site-header-menu">
        <nav id="site-navigation" class="main-navigation" role="navigation">
          <div class="menu-menu-principale-container">
            <ul id="menu-menu-principale" class="primary-menu">
                                  <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/mondo">Mondo</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/salute">Salute</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/ambiente">Ambiente</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/esperienze">Esperienze</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/energia">Energia</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/economia">Economia</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/agricoltura">Agricoltura</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/alimentazione">Alimentazione</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/consumo-critico">Consumo critico</a>
                    </li>
                                </ul>
          </div>				
        </nav>	
      </div>
      <div id="secondary-header-menu" class="site-header-menu">
        <nav id="site-secondary-navigation" class="secondary-navigation" role="navigation">
          <div class="menu-menu-secondario-container">
            <ul id="menu-menu-secondario" class="secondary-menu">
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ilcambiamento.it/pagine/chi-siamo">Chi siamo</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.paea.it/" target="_blank">PAEA</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ufficiodiscollocamento.it/" target="_blank">Ufficio di Scollocamento</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ilcambiamento.it/eventi.php">Prossimi eventi</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ilcambiamento.it/newsletter.php">Iscriviti alla newsletter</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ilcambiamento.it/contatti.php">Contattaci</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ilcambiamento.it/bacheca.php">Bacheca</a>
              </li>
            </ul>
          </div>				
        </nav>
      </div>
    </div>
    <script>
window.dataLayer = window.dataLayer || []
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KP8WC2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP8WC2');</script>
<!-- End Google Tag Manager -->
        <div class="modal fade" tabindex="-1" role="dialog" id="pophover">
      <form id="modal-discount-frm" action="http://www.ilcambiamento.it/ajax/pophover.php" method="post" onsubmit="return modalDiscountCheckForm(this)" class="form-horizontal">
        <div class="modal-dialog">
          <div class="modal-content">
            <div class="modal-header">
              <button type="button" class="close" data-dismiss="modal" aria-label="Close" style="float:right;"><span aria-hidden="true">&times;</span></button>
              <h4 class="modal-title" style="clear:none; margin-top: 8px; margin-bottom: 2px;"><p>Aiuta Il Cambiamento</p></h4>
            </div>
            <div class="modal-body">
              <p>Gli alberi da quando hanno saputo che non accettiamo pubblicit&agrave; da ENI ed ENEL vorrebbero donarci qualcosa, hanno detto di rivolgerci a Te...</p>
<p>I fiori e le api da quando hanno saputo che non accettiamo pubblicit&agrave; da Monsanto vorrebbero donarci qualcosa, hanno detto di rivolgerci a Te...</p>
<p>Il mare da quando ha saputo che non accettiamo pubblicit&agrave; da Shell e EXXon vorrebbe donarci qualcosa, ha detto di rivolgerci a Te...</p>
<p style="text-align: center;"><a title="Sostieni Il Cambiamento" rel="nofollow" href="http://www.paea.it/it/supporta_il_cambiamento.php" target="_blank">Sostieni Il Cambiamento</a></p>            </div>
          </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
      </form>
    </div><!-- /.modal -->

    <script>
    $(function(){

      function pophoverModalShow(){
        var viewed = $('body').data('pophover_viewed');

        if(!viewed){
          $('#pophover').modal('show');
          $('body').data('pophover_viewed', true);
        }
      }

            var can_appear = true;
      if(typeof window.matchMedia != "undefined"){
        can_appear = false;
        if (window.matchMedia("(min-width: 0px)").matches) {
          can_appear = true;
        }
      }

      if (can_appear) {
        pophoverModalShow();
      }
    });

        var exdate = new Date();
    exdate.setDate(exdate.getDate() + 7);
    document.cookie = 'pophover_cambiamento=1; expires=' + exdate.toUTCString() + ';path=/';

    function modalDiscountCheckEmail(address){
      re = /^([a-zA-Z0-9_\-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([a-zA-Z0-9\-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;

      if (!re.test(address))
        return false;
      else
        return true;
    }

    function modalDiscountCheckForm(frm){

      // ajax submit
      var myform = $('#modal-discount-frm');

      $.post(myform.attr('action'), myform.serialize(), function(result){

        var result_json = JSON.parse(result);

        if (result_json.error)
          $("#pophover-msg-wrapper").html(result_json.error);
        else if (result_json.ok)
          window.location.reload();
        });

      // cosi non fa mai il submit
      return false;
      }
    </script>
          <script>
        function cookieConsent(cookie_consent_mode){

          // L'evento deve avvenire 1 sola volta
          if($('#cookie-privacy-bar').length){
            $('#cookie-privacy-bar').remove();

            setCookie('nimaia_cookieConsent_id', '5e9a903423ca57.15897625', 'Infinity', '/');

            if(cookie_consent_mode === "click"){
                  dataLayer.push({"event":"nimaia_cookieConsent_given","nimaia_cookieConsent_mode":"click"});
                }

            if(cookie_consent_mode === "scroll"){
                  dataLayer.push({"event":"nimaia_cookieConsent_given","nimaia_cookieConsent_mode":"scroll"});
                }
          }
        }

        function setCookie (sKey, sValue, vEnd, sPath, sDomain, bSecure) {
          if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) { return false; }
          var sExpires = "";
          if (vEnd) {
            switch (vEnd.constructor) {
              case Number:
                sExpires = vEnd === 'Infinity' ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
                break;
              case String:
                sExpires = "; expires=" + vEnd;
                break;
              case Date:
                sExpires = "; expires=" + vEnd.toUTCString();
                break;
            }
          }
          document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
          return true;
        }

        $(document).ready(function() {
          $('#js-cookie-consent-click').click(function(){
            cookieConsent('click')
          });
        });
        $(window).scroll(function(){
          cookieConsent('scroll')
        });
      </script>
      <div id="cookie-privacy-bar" class="cookie-bar">
        <div class="container">
          <span id="js-cookie-consent-click" class="glyphicon glyphicon-remove remove-cookie-bar"></span>
          <div class="cookie-bar-content">
            In questo sito utilizziamo cookies propri e di terze parti per migliorare la navigazione e poter offrire contenuti e messaggi pubblicitari personalizzati. Continuando la navigazione accetti l'utilizzo dei cookies da parte nostra. Nelle impostazioni del tuo browser puoi modificare le opzioni di utilizzo dei cookie.  <a href="http://www.ilcambiamento.it/pagine/informativa-sui-cookie" id="link_privacy">(Informativa)</a>
          </div>
          <div class="clearfix"></div>
        </div>
      </div>
          <div id="topage">
      <button id="menu-toggle-top" class="menu-toggle"></button>
			
			<nav id="top-navigation" class="top-navigation topthree" role="navigation">
				<div class="menu-top-menu-container">
          <ul id="menu-top-menu" class="top-menu">
            <li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7">
              <a href="http://www.ilcambiamento.it/pagine/pubblicita">La tua pubblicità con noi</a>
            </li>
          </ul>
        </div>
      </nav>
				
			<nav id="social-navigation" class="social-navigation topthree" role="navigation">
				<div class="menu-menu-social-container">
          <ul id="menu-menu-social" class="social-links-menu">
            <li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4">
              <a target="_blank" href="https://www.facebook.com/pages/Il-Cambiamento-Dal-Virtuale-al-Reale/148950768469776"><span class="screen-reader-text">Facebook</span></a>
            </li>
            <li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13">
              <a target="_blank" href="https://twitter.com/il_cambiamento"><span class="screen-reader-text">Twitter</span></a>
            </li>
            <li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14">
              <a target="_blank" href="https://plus.google.com/107191487140854155454"><span class="screen-reader-text">Google+</span></a>
            </li>
            <li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219">
              <a target="_blank" href="https://www.youtube.com/playlist?list=UUriuWzmCT9XaQm1cv1udc-g"><span class="screen-reader-text">Youtube</span></a>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom">
              <a target="_blank" href="http://www.ilcambiamento.it/rss.xml"><span class="screen-reader-text">Feed RSS</span></a>
            </li>
          </ul>
        </div>
      </nav><!-- .social-navigation -->
      
      <div id="topnewsletter" class="topthree">
				<section id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce">
          <div class="textwidget"><a href="#">Iscriviti alla nostra Newsletter</a></div>
        </section>
        <section id="nav_menu-3" class="widget widget_nav_menu">
          <div class="menu-menu-utente-container">
            <ul id="menu-menu-utente-1" class="menu">
                              <li class="loginview menu-item menu-item-type-custom menu-item-object-custom menu-item-146">
                  <a>Login</a>
                </li>
                <li class="registratitem menu-item menu-item-type-post_type menu-item-object-page menu-item-145">
                  <a href="http://www.ilcambiamento.it/account/signup.php">Registrati</a>
                </li>
                            </ul>
          </div>
        </section>				
        
        <div id="loginForm">
					<div id="wppb-login-wrap" class="wppb-user-forms">
            <form name="loginform" id="loginform" action="http://www.ilcambiamento.it/account/index.php" method="post">
              <p class="login-username">
                <label for="user_login">Nome utente</label>
                <input type="text" name="email" id="user_login" class="input" value="" size="20" />
              </p>
              <p class="login-password">
                <label for="user_pass">Password</label>
                <input type="password" name="password" id="user_pass" class="input" value="" size="20" />
              </p>

              <p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
              <p class="login-submit">
                <input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Login" />
              </p>
            </form>
          </div>											
          <div class="passRec">
            <a href="http://www.ilcambiamento.it/account/password.php">Recupera Password</a>
					</div>
        </div>
			</div>
    </div>
          <div class="site-inner">
            <header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<div id="topbannerleft" class="topbanner">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=1" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/c/cambiare_vita_giu20-20337.gif" />
      </a>
      			
          </div>
					<div id="logo">
						<h1 class="site-title">
              <a href="http://www.ilcambiamento.it/" title="Il Cambiamento" rel="home">
                <img src="http://www.ilcambiamento.it/img/logo_cambiamento.jpg" title="Il Cambiamento" alt="Il Cambiamento" />
              </a>
            </h1>
					</div>
					<div id="topbannerright" class="topbanner">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=23" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/c/cambiare_vita_giu20.gif" />
      </a>
      				
          </div>
				</div>

				<button id="menu-toggle-primary" class="menu-toggle"></button>

        <div id="primary-header-menu" class="site-header-menu">
          <nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-menu-principale-container">
              <ul id="menu-menu-principale-1" class="primary-menu">
                                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/mondo">Mondo</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/salute">Salute</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/ambiente">Ambiente</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/esperienze">Esperienze</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/energia">Energia</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/economia">Economia</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/agricoltura">Agricoltura</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/alimentazione">Alimentazione</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/consumo-critico">Consumo critico</a>
                      </li>
                                    </ul>
            </div>
          </nav>
        </div>
								
        <button id="menu-toggle-secondary" class="menu-toggle"></button>

				<div id="secondary-header-menu" class="site-header-menu">
					<nav id="site-secondary-navigation" class="secondary-navigation" role="navigation">
					  <div class="menu-menu-secondario-container">
              <ul id="menu-menu-secondario-1" class="secondary-menu">
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ilcambiamento.it/pagine/chi-siamo">Chi siamo</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.paea.it/" target="_blank">PAEA</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ufficiodiscollocamento.it/" target="_blank">Ufficio di Scollocamento</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ilcambiamento.it/eventi.php">Prossimi eventi</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ilcambiamento.it/newsletter.php">Iscriviti alla newsletter</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ilcambiamento.it/contatti.php">Contattaci</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ilcambiamento.it/bacheca.php">Bacheca</a>
                </li>
              </ul>
            </div>							
          </nav><!-- .secondary-navigation -->
				</div><!-- .site-header-menu -->

        		
								
			</div><!-- .site-header-main -->
							
      <div id="searchresponsive">
        <section id="search-3" class="widget widget_search">
          <form role="search" method="get" class="search-form" action="">
            <label>
              <span class="screen-reader-text">Cerca:</span>
              <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />
            </label>
            <button type="submit" class="search-submit"><span class="screen-reader-text">Cerca</span></button>
          </form>
        </section>				
      </div>
    </header><!-- .site-header -->
            
        <div id="content" class="site-content">
        
        <div id="primary" class="content-area">
          <main id="main" class="site-main" role="main">

        <article class="post type-post status-publish format-standard has-post-thumbnail hentry category-acque">
          <header class="entry-header">
            <h1 class="entry-title">Greepeace: «Per evitare altre pandemie stop ai sussidi per l'agricoltura intensiva, sostegno per agricoltura su piccola scala»</h1>
          </header>

          <div class="postDate">
                          <span class="postAuthor">di 
                              <a href="http://www.ilcambiamento.it/autori/redazione" title="Articoli scritti da: Redazione " rel="author">
                Redazione                 </a>
                              </span>
                          <span class="singleDate">18-04-2020</span>
          </div>

          <div class="subTitle">
            <h3>«Per ridurre il rischio di future pandemie, l'Unione europea e i governi nazionali devono bloccare il sostegno all'allevamento intensivo nei pacchetti di salvataggio o con altri sussidi pubblici, salvando invece l’agricoltura su piccola scala»: questo l'appello dell'associazione Greenpeace.</h3>
          </div>
          
                      <img class="img-responsive aligncenter" alt="Greepeace: «Per evitare altre pandemie stop ai sussidi per l'agricoltura intensiva, sostegno per agricoltura su piccola scala»" src="http://www.ilcambiamento.it/data/articoli/orig/10/11/10329-11163.jpg">
                      
          <div class="entry-content">
            <p>&laquo;Per ridurre il rischio di future pandemie, l'Unione europea e i governi nazionali devono <strong>bloccare il sostegno all'allevamento intensivo nei pacchetti di salvataggio o con altri sussidi pubblici, salvando invece l&rsquo;agricoltura su piccola scala</strong>. A livello nazionale ed europeo i lobbisti del settore agricolo hanno gi&agrave; chiesto sostegno per il settore delle carni e dei latticini&raquo;: questo l'appello dell'associazione Greenpeace.</p>
<p>&laquo;L'allevamento intensivo ha un ruolo ben noto sia per l&rsquo;emersione che la diffusione di infezioni virali simili al Covid-19 - dice Greenpeace - Si stima che il 73 per cento di tutte le malattie infettive emergenti provenga da animali e che <strong>gli animali allevati trasmettano agli esseri umani un grande numero di virus</strong>, come i coronavirus e i virus dell'influenza. E&rsquo; probabile che gli allevamenti intensivi, in particolare di pollame e suini, nei quali gli animali sono tenuti a stretto contatto e in numero molto elevato, oltre che movimentati su grandi distanze, possano far aumentare la trasmissione di malattie&raquo;.</p>
<p>&laquo;"Migliorare la salute dell'uomo e degli animali, insieme a quella delle piante e dell'ambiente, &egrave; l'unico modo per mantenere e preservare la sostenibilit&agrave; del Pianeta" dichiara la professoressa Ilaria Capua, direttrice della One Health Center of Excellence dell&rsquo;Universit&agrave; della Florida, sottolineando che la salute umana &egrave; indissolubilmente legata alla salute degli animali e della natura - prosegue l'associazione - Avremo un Pianeta e una vita sani solo se cambiamo drasticamente il modo in cui trattiamo gli altri esseri viventi, animali negli allevamenti intensivi compresi&raquo;.</p>
<p>&laquo;<strong>L'allevamento degli animali &egrave; il principale motore della distruzione globale delle foreste</strong> e i ricercatori stimano che il <strong>31 per cento delle epidemie di malattie emergenti siano legate al cambiamento nell'uso del suolo</strong> - tra queste HIV, Ebola e Zika - collegati all'invasione umana nelle foreste pluviali tropicali&raquo;.</p>
<p>&laquo;L'allevamento intensivo e la distruzione delle foreste legata alla necessit&agrave; di produrre mangimi sono ingredienti perfetti per future pandemie. Se continuiamo a spingere gli animali selvatici a contatto con le persone e a concentrare gli animali in allevamenti sempre pi&ugrave; grandi, il Covid-19 non sar&agrave; purtroppo l'ultima emergenza che dovremo subire. L'Ue e i governi nazionali devono salvare gli agricoltori su piccola scala colpiti da questa crisi e smettere di sostenere il sistema degli allevamenti intensivi che mettono a rischio la salute pubblica&raquo; ha ribadito <strong>Federica Ferrario</strong>, responsabile campagna agricoltura di Greenpeace Italia.</p>
<p>&laquo;Il settore zootecnico europeo, nell'ambito dell'attuale Politica Agricola Comune (PAC) riceve gi&agrave;, direttamente e indirettamente attraverso la produzione di mangimi, tra i 28 e i 32 miliardi di euro all'anno in sussidi pubblici dell'Ue, il 18-20 per cento del bilancio totale dell'Ue. La stragrande maggioranza di questi pagamenti sostiene le aziende intensive pi&ugrave; grandi, che forniscono oltre il 72 per cento dei prodotti di origine animale nell'Ue, mentre le aziende pi&ugrave; piccole continuano a scomparire. Quasi tre milioni di allevamenti hanno chiuso tra il 2005 e il 2013, quasi un terzo di tutti gli allevamenti dell'Ue. L&rsquo;Italia, tra il 2004 e il 2016, ha perso oltre 320 mila aziende (un calo del 38 per cento)&raquo;.</p>
<p>Greenpeace &laquo;chiede all'Ue e ai governi nazionali di garantire una <strong>transizione giusta ed equa</strong> fornendo aiuti finanziari agli agricoltori su piccola scala che, adottando pratiche ecologiche e &nbsp;lavorando a livello locale assicurano una produzione alimentare sana e resiliente, nonch&eacute; ai lavoratori agricoli che potrebbero perdere i propri mezzi di sussistenza&raquo;.</p>
<p>&nbsp;</p>          </div><!-- .entry-content -->

          
          
                
          <table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__manuale-pratico-di-agricoltura-biodinamica.php?pn=2867" title="Manuale Pratico di Agricoltura Biodinamica" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/m/manuale-pratico-di-agricoltura-biodinamica_41394.jpg" width="122" height="160" alt="Manuale Pratico di Agricoltura Biodinamica" /></a></td><td><div><a target="_blank" class="autore" title="Pierre Masson" href="https://www.macrolibrarsi.it/autori/_pierre-masson.php?pn=2867">Pierre Masson</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__manuale-pratico-di-agricoltura-biodinamica.php?pn=2867" title="Manuale Pratico di Agricoltura Biodinamica" style="font-weight:bold">Manuale Pratico di Agricoltura Biodinamica</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_4.gif" alt="Voto medio su 7 recensioni: Buono" ><div><a href="https://www.macrolibrarsi.it/libri/__manuale-pratico-di-agricoltura-biodinamica.php?pn=2867" title="Manuale Pratico di Agricoltura Biodinamica"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__il-mio-frutteto-biologico.php?pn=2867" title="Il mio Frutteto Biologico" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/i/il-mio-frutteto-biologico_48302.jpg" width="122" height="160" alt="Il mio Frutteto Biologico" /></a></td><td><div><a target="_blank" class="autore" title="Enrico Accorsi" href="https://www.macrolibrarsi.it/autori/_enrico-accorsi.php?pn=2867">Enrico Accorsi</a>, <a target="_blank" class="autore" title="Francesco Beldì" href="https://www.macrolibrarsi.it/autori/_francesco-beldi.php?pn=2867">Francesco Beldì</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__il-mio-frutteto-biologico.php?pn=2867" title="Il mio Frutteto Biologico" style="font-weight:bold">Il mio Frutteto Biologico</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_5.gif" alt="Voto medio su 9 recensioni: Da non perdere" ><div><a href="https://www.macrolibrarsi.it/libri/__il-mio-frutteto-biologico.php?pn=2867" title="Il mio Frutteto Biologico"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__agricoltura-sinergica-libro.php?pn=2867" title="Agricoltura Sinergica " ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/a/agricoltura-sinergica-libro-78934.jpg" width="122" height="160" alt="Agricoltura Sinergica " /></a></td><td><div><a target="_blank" class="autore" title="Emilia Hazelip" href="https://www.macrolibrarsi.it/autori/_emilia-hazelip.php?pn=2867">Emilia Hazelip</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__agricoltura-sinergica-libro.php?pn=2867" title="Agricoltura Sinergica " style="font-weight:bold">Agricoltura Sinergica </a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_5.gif" alt="Voto medio su 15 recensioni: Da non perdere" ><div><a href="https://www.macrolibrarsi.it/libri/__agricoltura-sinergica-libro.php?pn=2867" title="Agricoltura Sinergica "><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__curare-gli-alberi-da-frutto-senza-chimica-libro.php?pn=2867" title="Curare gli Alberi da Frutto senza Chimica" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/c/curare-gli-alberi-da-frutto-senza-chimica-116359.jpg" width="122" height="160" alt="Curare gli Alberi da Frutto senza Chimica" /></a></td><td><div><a target="_blank" class="autore" title="Francesco Beldì" href="https://www.macrolibrarsi.it/autori/_francesco-beldi.php?pn=2867">Francesco Beldì</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__curare-gli-alberi-da-frutto-senza-chimica-libro.php?pn=2867" title="Curare gli Alberi da Frutto senza Chimica" style="font-weight:bold">Curare gli Alberi da Frutto senza Chimica</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_5.gif" alt="Voto medio su 4 recensioni: Da non perdere" ><div><a href="https://www.macrolibrarsi.it/libri/__curare-gli-alberi-da-frutto-senza-chimica-libro.php?pn=2867" title="Curare gli Alberi da Frutto senza Chimica"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__masanobu-fukuoka-l-agricoltura-del-non-fare-libro.php?pn=2867" title="Masanobu Fukuoka - L'Agricoltura del non Fare" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/m/masanobu-fukuoka-124033.jpg" width="122" height="160" alt="Masanobu Fukuoka - L'Agricoltura del non Fare" /></a></td><td><div><a target="_blank" class="autore" title="Larry Korn" href="https://www.macrolibrarsi.it/autori/_larry-korn.php?pn=2867">Larry Korn</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__masanobu-fukuoka-l-agricoltura-del-non-fare-libro.php?pn=2867" title="Masanobu Fukuoka - L'Agricoltura del non Fare" style="font-weight:bold">Masanobu Fukuoka - L'Agricoltura del non Fare</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_5.gif" alt="Voto medio su 2 recensioni: Da non perdere" ><div><a href="https://www.macrolibrarsi.it/libri/__masanobu-fukuoka-l-agricoltura-del-non-fare-libro.php?pn=2867" title="Masanobu Fukuoka - L'Agricoltura del non Fare"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__orto-e-frutteto-biodinamico-libro.php?pn=2867" title="Orto e Frutteto Biodinamico" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/o/orto-e-frutteto-biodinamico-151575.jpg" width="122" height="160" alt="Orto e Frutteto Biodinamico" /></a></td><td><div><a target="_blank" class="autore" title="Monty Waldin" href="https://www.macrolibrarsi.it/autori/_monty-waldin.php?pn=2867">Monty Waldin</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__orto-e-frutteto-biodinamico-libro.php?pn=2867" title="Orto e Frutteto Biodinamico" style="font-weight:bold">Orto e Frutteto Biodinamico</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_4.gif" alt="Voto medio su 2 recensioni: Buono" ><div><a href="https://www.macrolibrarsi.it/libri/__orto-e-frutteto-biodinamico-libro.php?pn=2867" title="Orto e Frutteto Biodinamico"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__cibo-e-salute-libro.php?pn=2867" title="Cibo e Salute" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/c/cibo-e-salute-158679.jpg" width="122" height="160" alt="Cibo e Salute" /></a></td><td><div><a target="_blank" class="autore" title="Vandana Shiva" href="https://www.macrolibrarsi.it/autori/_vandana_shiva.php?pn=2867">Vandana Shiva</a>, <a target="_blank" class="autore" title="Franco Berrino" href="https://www.macrolibrarsi.it/autori/_franco-berrino.php?pn=2867">Franco Berrino</a>, <a target="_blank" class="autore" title="Bhushan Patwardhan" href="https://www.macrolibrarsi.it/autori/_b-patwardhan.php?pn=2867">Bhushan Patwardhan</a>, <a target="_blank" class="autore" title="Mira Shiva" href="https://www.macrolibrarsi.it/autori/_m-shiva.php?pn=2867">Mira Shiva</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__cibo-e-salute-libro.php?pn=2867" title="Cibo e Salute" style="font-weight:bold">Cibo e Salute</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_5.gif" alt="Voto medio su 2 recensioni: Da non perdere" ><div><a href="https://www.macrolibrarsi.it/libri/__cibo-e-salute-libro.php?pn=2867" title="Cibo e Salute"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__agricoltura-organica-e-rigenerativa-libro.php?pn=2867" title="Agricoltura Organica e Rigenerativa" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/a/agricoltura-organica-e-rigenerativa-160783.jpg" width="122" height="160" alt="Agricoltura Organica e Rigenerativa" /></a></td><td><div><a target="_blank" class="autore" title="Matteo Mancini" href="https://www.macrolibrarsi.it/autori/_matteo-mancini.php?pn=2867">Matteo Mancini</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__agricoltura-organica-e-rigenerativa-libro.php?pn=2867" title="Agricoltura Organica e Rigenerativa" style="font-weight:bold">Agricoltura Organica e Rigenerativa</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_5.gif" alt="Voto medio su 1 recensioni: Da non perdere" ><div><a href="https://www.macrolibrarsi.it/libri/__agricoltura-organica-e-rigenerativa-libro.php?pn=2867" title="Agricoltura Organica e Rigenerativa"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table>          
          <footer class="entry-footer">
            <div class="sharePost">
              <span><a href="http://www.ilcambiamento.it/pagine/pubblicita">La tua pubblicità con noi</a></span>
            </div>
                          <div class="listTags">
                <span>Tag:</span>
                 <a href='http://www.ilcambiamento.it/tag/greenpeace'>greenpeace</a>, <a href='http://www.ilcambiamento.it/tag/allevamenti intensivi'>allevamenti intensivi</a>, <a href='http://www.ilcambiamento.it/tag/agricoltura sostenibile'>agricoltura sostenibile</a>, <a href='http://www.ilcambiamento.it/tag/agricoltura intensiva'>agricoltura intensiva</a>              </div>
                          <div class="sharePost">
              <span>Condividi:</span>
              <div class="fb-share-button" data-href="http://www.ilcambiamento.it/articoli/greepeace-per-evitare-altre-pandemie-stop-ai-sussidi-per-l-agricoltura-intensiva-sostegno-per-agricoltura-su-piccola-scala" data-layout="button_count"></div>
              <div class="fb-like" data-href="http://www.ilcambiamento.it/articoli/greepeace-per-evitare-altre-pandemie-stop-ai-sussidi-per-l-agricoltura-intensiva-sostegno-per-agricoltura-su-piccola-scala" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
              <a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Leggi%20su%20Il%20Cambiamento">Tweet</a>
            </div>
          </footer>
        </article>

        <div id="comments" class="comments-area">
                    <div id="respond" class="comment-respond">
            <h2 id="reply-title" class="comment-reply-title">Lascia un commento</h2>
                  <br>Per lasciare un commento, registrati o effettua il login.
      <div style="margin-top: 35px;">
        <a class="btn btn-primary" href="http://www.ilcambiamento.it/account/index.php">Login/Registrati</a>
      </div>
                </div>
        </div><!-- .comments-area -->

          </main><!-- .site-main -->

        </div><!-- .content-area -->
        
              <aside id="secondary" class="sidebar widget-area" role="complementary">
      <section id="search-2" class="widget widget_search">
        <form role="search" method="get" class="search-form" action="http://www.ilcambiamento.it/search.php">
        <label>
          <span class="screen-reader-text">Cerca:</span>
          <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="q" title="Cerca:" />
        </label>
        <button type="submit" class="search-submit"><span class="screen-reader-text">Cerca</span></button>
      </form>
      </section>
      
      <section id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce">
                  <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=3" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/s/sostienicigreen-300x82.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=12" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/s/solo-la-crisi-ci-puo-salvare-macrolibrarsi.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=14" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/b/banner_macrolibrarsi_250x250.gif" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=10" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/g/gpec_banner_interne.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=20" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/l/logo_energiasole.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=17" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/s/so_what_banner.gif" />
      </a>
                </div>
                </section>
      
              <section id="em_widget-2" class="widget widget_em_widget">
          <h2 class="widget-title">Prossimi Eventi</h2>
          <ul>
                          <li>
                <div class="events-table">
                  <div class="listdetails">
                    <h2><a href="http://www.ilcambiamento.it/eventi/cambiare_vita_lavoro_istruzioni_uso">Cambiare vita e lavoro, istruzioni per l’uso - al PeR (TR)</a></h2>
                    <dl class="dldate">
                      <dd>dal 13-06-2020 al 14-06-2020</dd>
                    </dl>
                    <dl class="dllocation">
                      <dd>Parco dell'Energia Rinnovabile (TR)</dd>
                    </dl>
                  </div>
                </div>
              </li>
                          <li class="all-events-link">
              <a href="http://www.ilcambiamento.it/eventi.php" title="tutti gli eventi">tutti gli eventi</a>
            </li>
          </ul>
        </section>
        
      <section id="category-posts-2" class="widget cat-post-widget">
        <h2 class="widget-title">News Aziende</h2>
                <div style="text-align: right">
          <a class="category-posts-2-link" href="http://www.ilcambiamento.it/news-aziende.php" title="tutte le news aziendali">tutte le news aziendali</a>
        </div>
      </section>

      <section id="category-posts-3" class="widget cat-post-widget"><h2 class="widget-title">Annunci in Bacheca</h2>
        <ul>
                      <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="http://www.ilcambiamento.it/annunci/7737" rel="bookmark">MIRIAM</a>
              <p>Ciao a tutti, io ed il mio compagno stiamo cercando di sistemarci in Umbria, in una  casa in campagna dove gli affitti sono...</p>
            </li>
                        <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="http://www.ilcambiamento.it/annunci/7736" rel="bookmark">BIANCA</a>
              <p>Buongiorno a tutti, metto in vendita un immobile in provincia di bologna ( ex idea di  progetto di coabitazione) in provincia...</p>
            </li>
                        <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="http://www.ilcambiamento.it/annunci/7735" rel="bookmark">KATARZYNA ADRIANNA REWINSKA</a>
              <p>Buongiorno a tutti. In questo momento cosi difficile quasi surreale. Fino poco fa scenari del genere guardavamo nei film...e...</p>
            </li>
                    </ul>
        <a class="cat-post-footer-link" href="http://www.ilcambiamento.it/bacheca.php">Tutti gli Annunci</a>
      </section>
      
      <section id="easy_facebook_page_plugin-2" class="widget widget_easy_facebook_page_plugin">
        <h2 class="widget-title">Facebook</h2>
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=395202813876688";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="fb-page " data-href="https://www.facebook.com/ilcambiamento.it" data-hide-cover=false data-width="318" data-height="400" data-show-facepile=true  data-show-posts=true data-adapt-container-width=true data-hide-cta=true data-small-header="true"></div>
      </section>
      
      <section id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce">
        <h2 class="widget-title">Twitter</h2>
        <div class="textwidget">            
          <a class="twitter-timeline"  href="https://twitter.com/il_cambiamento" data-widget-id="695207832073981953">Tweet di @il_cambiamento</a>
          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </section>
      
      <section id="youtubechannelgallery_widget-2" class="widget youtubechannelgallery ytccf">
        <h2 class="widget-title">Youtube</h2>
        
                
        <div class="youtubechannelgallery">
          <div id="ytc-1">
            <div id="ytc-wrapper">
                              <div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
                  <div class="embed-responsive embed-responsive-16by9">
                    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/6FFcRJvtupw" frameborder="0"></iframe>
                  </div>
                </div>
                <div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">
                                <div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
                  <div class="embed-responsive embed-responsive-16by9">
                    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/IPN4TD0uQN8" frameborder="0"></iframe>
                  </div>
                </div>
                <div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://youtu.be/cluhT-BpIbg" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni Il Cambiamento | PAOLO ERMANI" style="background-image:url(https://img.youtube.com/vi/cluhT-BpIbg/1.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=RJRo0laPXbs" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni il Cambiamento | ALESSANDRO RONCA" style="background-image:url(https://img.youtube.com/vi/RJRo0laPXbs/1.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=BzLV9zkpREY" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni Il Cambiamento - La voce di chi lo ha fatto!" style="background-image:url(https://i.ytimg.com/vi/BzLV9zkpREY/mqdefault.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=t2wY4hElXfM" data-playerid="ytcplayer1" data-quality="medium" title="SOSTIENI IL CAMBIAMENTO | Maurizio Ferrario" style="background-image:url(https://i.ytimg.com/vi/t2wY4hElXfM/mqdefault.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                    <div class="ytc-row row">

                      </div>

  </div> 

  <div class="ytc-pslb ytc-links container-fluid">
    <div class="ytc-row row">

            <div class="ytc-youtubelink col-xs-12">
          <a href="https://www.youtube.com/playlist?list=UUriuWzmCT9XaQm1cv1udc-g" class="ytcmore" target="_blank">
            Visualizza il canale				</a>
        </div>
        </div>
  </div>

  </div></div>
        </div>
      </section>	
    
    
    </aside><!-- .sidebar .widget-area -->
            </div>
      </div>
      		<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="ftcontent">
				<section id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce">
          <h2 class="widget-title">Sostienici</h2>
                  </section>
        <section id="nav_menu-2" class="widget widget_nav_menu">
          <h2 class="widget-title">Navigazione</h2><div class="menu-top-menu-container">
            <ul id="menu-top-menu-1" class="menu">
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="http://www.ilcambiamento.it/pagine/chi-siamo">Chi Siamo</a></li>
              <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a target="_blank" href="http://www.paea.it/">PAEA</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://www.ilcambiamento.it/eventi.php">Eventi</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.ilcambiamento.it/pagine/link">Link</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.ilcambiamento.it/contatti.php">Contattaci</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.ilcambiamento.it/pagine/privacy-policy">Privacy policy</a></li>
            </ul>
          </div>
        </section>
        
        <section id="yikes_easy_mc_widget-2" class="widget widget_yikes_easy_mc_widget">
          <h2 class="widget-title">Newsletter</h2>	
          <section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
            <section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-1">
              <p>Iscriviti subito alla Newsletter per rimanere sempre aggiornato:</p>
            </section>
            <form id="newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " action="http://www.ilcambiamento.it/newsletter.php" method="GET" data-attr-form-id="1">	
              <label for="FNAME"  class="FNAME-label">
                <input id="yikes-easy-mc-form-1-FNAME"  name="nome"  placeholder="Nome"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">
                <p class="form-field-description"><small></small></p>			
              </label>
              <label for="EMAIL"  class="EMAIL-label yikes-mailchimp-field-required">
                <input id="yikes-easy-mc-form-1-EMAIL"  name="email"  placeholder="Email"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">
								<p class="form-field-description"><small></small></p>			
							</label>
              <label for="privacy" >
                <input id="yikes-easy-mc-form-1-EMAIL"  name="privacy" class="yikes-easy-mc-email field-no-label" required="required" type="checkbox" >
                Ho preso visione dell'<a href="http://www.ilcambiamento.it/pagine/privacy-policy" style="color: #FCE5A4;">informativa sulla privacy</a> fornita ai sensi dell'art 13 DL 196/2003 *
              </label><br><br>
              <button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary ">Iscriviti</button>
            </form>
          </section>
        </section>				
        <div class="site-info">
					<span>&copy;2010-2020 Il Cambiamento - <a href="http://www.nimaia.it" target="_blank" title="Nimaia, specialisti in e-commerce">Powered by Nimaia</a></span>
				</div><!-- .site-info -->
			</div><!-- #ftcontent -->
		</footer><!-- .site-footer -->
        </div>
  </body>
</html>
