<!DOCTYPE html>
<html>
  <head>
      <meta http-equiv="content-type" content="text/html;charset=UTF-8">
    <meta name="language" content="it">
    <title>Spiagge: 19 milioni di metri quadrati nelle grinfie dei privati</title>
    <meta name="description" content="Spiagge: 19 milioni di metri quadrati nelle grinfie dei privati - In Italia funziona così: oltre 19 milioni di metri quadri di spaigge sono di fatto sottratti alla libera fruizione della popolazione perché oggetti di concessioni ai privati che hanno l'autorizzazione a speculare su un bene comune.">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
    <link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
    <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' type='text/css' media='screen' />
    <link rel="canonical" href="http://www.ilcambiamento.it/articoli/spiagge-19-milioni-di-metri-quadrati-nelle-grinfie-dei-privati" /><link href="http://www.ilcambiamento.it/css/bootstrap-cambiamento.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="http://www.ilcambiamento.it/css/style.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="http://www.ilcambiamento.it/css/genericons.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="http://www.ilcambiamento.it/js/youtube-channel-gallery/styles.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="http://www.ilcambiamento.it/js/youtube-channel-gallery/magnific-popup.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="http://www.ilcambiamento.it/js/jqueryui/cupertino/jquery-ui-1.10.4.custom.min.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><script src="http://www.ilcambiamento.it/js/jquery-3.1.1.min.js?1509355849" type="text/javascript"></script><script src="http://www.ilcambiamento.it/js/jqueryui/jquery-ui-1.10.4.custom.min.js?1509355849" type="text/javascript"></script><script src="http://www.ilcambiamento.it/js/bootstrap.min.js?1509355849" type="text/javascript"></script><script src="http://www.ilcambiamento.it/js/common.js?1509355849" type="text/javascript"></script><script src="http://www.ilcambiamento.it/js/scripts.js?1509355849" type="text/javascript"></script><script src="http://www.ilcambiamento.it/js/youtube-channel-gallery/scripts.js?1509355849" type="text/javascript"></script><script src="http://www.ilcambiamento.it/js/youtube-channel-gallery/jquery.magnific-popup.min.js?1509355849" type="text/javascript"></script>    <script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.4.2'></script>
    <script>
    URL_SITE = 'http://www.ilcambiamento.it';
    URL_LANG = 'http://www.ilcambiamento.it/';
    </script>
    

    <link rel="icon" href="http://www.ilcambiamento.itimg/cropped-iconsveglia-150x150.jpg" sizes="32x32" />
    <link rel="icon" href="http://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="http://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" />
    <meta name="msapplication-TileImage" content="http://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" />

    
    <meta property="og:title" content="Spiagge: 19 milioni di metri quadrati nelle grinfie dei privati"/><meta property="og:url" content="http://www.ilcambiamento.it/articoli/spiagge-19-milioni-di-metri-quadrati-nelle-grinfie-dei-privati"/><meta property="og:site_name" content="Il Cambiamento"/><meta property="og:image" content="http://www.ilcambiamento.it/data/articoli/orig/98/10/9890-10679.jpg"/><meta property="og:description" content="In Italia funziona così: oltre 19 milioni di metri quadri di spaigge sono di fatto sottratti alla libera fruizione della popolazione perché oggetti di concessioni ai privati che hanno l'autorizzazione a speculare su un bene comune."/>  </head>

  <body class="single single-post single-format-standard group-blog">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <script>window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
    <div id="page" class="site">
          <div id="topFixed">
      <div class="centerTop">
        <div class="topLogo">
          <h1 class="site-title"><a href="http://www.ilcambiamento.it/" title="Il Cambiamento" rel="home">
            <img src="http://www.ilcambiamento.it/img/logo_cambiamento.jpg" title="Il Cambiamento" alt="Il Cambiamento" />
          </a></h1>
        </div>
        <div id="topnewsletter">
          <section id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce">
            <div class="textwidget"><a href="#">Iscriviti alla nostra Newsletter</a></div>
          </section>
          <section id="nav_menu-3" class="widget widget_nav_menu">
            <div class="menu-menu-utente-container">
              <ul id="menu-menu-utente" class="menu">
                <li class="loginview menu-item menu-item-type-custom menu-item-object-custom"><a>Login</a></li>
                <li class="logoutview menu-item menu-item-type-custom menu-item-object-custom"><a>Logout</a></li>
                <li class="registratitem menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.ilcambiamento.it/account/signup.php">Registrati</a></li>
              </ul>
            </div>
          </section>		
          <div id="loginForm">
            <div id="wppb-login-wrap" class="wppb-user-forms">
              <form name="loginform" id="loginform" action="" method="post">
                <p class="login-username">
                  <label for="user_login">Nome utente</label>
                  <input type="text" name="log" id="user_login" class="input" value="" size="20" />
                </p>
                <p class="login-password">
                  <label for="user_pass">Password</label>
                  <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
                </p>
                <p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
                <p class="login-submit">
                  <input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Login" />
                  <input type="hidden" name="redirect_to" value="" />
                </p>
                <input type="hidden" name="wppb_login" value="true"/>
                <input type="hidden" name="wppb_form_location" value="widget"/>
                <input type="hidden" name="wppb_request_url" value=""/>
                <input type="hidden" name="wppb_lostpassword_url" value=""/>
                <input type="hidden" name="wppb_redirect_priority" value=""/>
                <input type="hidden" name="wppb_referer_url" value=""/>
              </form>
            </div>													
            <div class="passRec">
              <a href="">Recupera Password</a>
            </div>
          </div>
        </div>
      </div>
      <div id="site-header-menu" class="site-header-menu">
        <nav id="site-navigation" class="main-navigation" role="navigation">
          <div class="menu-menu-principale-container">
            <ul id="menu-menu-principale" class="primary-menu">
                                  <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/mondo">Mondo</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/salute">Salute</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/ambiente">Ambiente</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/esperienze">Esperienze</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/energia">Energia</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/economia">Economia</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/agricoltura">Agricoltura</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/alimentazione">Alimentazione</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="http://www.ilcambiamento.it/categorie/consumo-critico">Consumo critico</a>
                    </li>
                                </ul>
          </div>				
        </nav>	
      </div>
      <div id="secondary-header-menu" class="site-header-menu">
        <nav id="site-secondary-navigation" class="secondary-navigation" role="navigation">
          <div class="menu-menu-secondario-container">
            <ul id="menu-menu-secondario" class="secondary-menu">
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ilcambiamento.it/pagine/chi-siamo">Chi siamo</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.paea.it/" target="_blank">PAEA</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ufficiodiscollocamento.it/" target="_blank">Ufficio di Scollocamento</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ilcambiamento.it/eventi.php">Prossimi eventi</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ilcambiamento.it/newsletter.php">Iscriviti alla newsletter</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ilcambiamento.it/contatti.php">Contattaci</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ilcambiamento.it/bacheca.php">Bacheca</a>
              </li>
            </ul>
          </div>				
        </nav>
      </div>
    </div>
    <script>
window.dataLayer = window.dataLayer || []
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KP8WC2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP8WC2');</script>
<!-- End Google Tag Manager -->
        <div class="modal fade" tabindex="-1" role="dialog" id="pophover">
      <form id="modal-discount-frm" action="http://www.ilcambiamento.it/ajax/pophover.php" method="post" onsubmit="return modalDiscountCheckForm(this)" class="form-horizontal">
        <div class="modal-dialog">
          <div class="modal-content">
            <div class="modal-header">
              <button type="button" class="close" data-dismiss="modal" aria-label="Close" style="float:right;"><span aria-hidden="true">&times;</span></button>
              <h4 class="modal-title" style="clear:none; margin-top: 8px; margin-bottom: 2px;"><p>Aiuta Il Cambiamento</p></h4>
            </div>
            <div class="modal-body">
              <p>Gli alberi da quando hanno saputo che non accettiamo pubblicit&agrave; da ENI ed ENEL vorrebbero donarci qualcosa, hanno detto di rivolgerci a Te...</p>
<p>I fiori e le api da quando hanno saputo che non accettiamo pubblicit&agrave; da Monsanto vorrebbero donarci qualcosa, hanno detto di rivolgerci a Te...</p>
<p>Il mare da quando ha saputo che non accettiamo pubblicit&agrave; da Shell e EXXon vorrebbe donarci qualcosa, ha detto di rivolgerci a Te...</p>
<p style="text-align: center;"><a title="Sostieni Il Cambiamento" rel="nofollow" href="http://www.paea.it/it/supporta_il_cambiamento.php" target="_blank">Sostieni Il Cambiamento</a></p>            </div>
          </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
      </form>
    </div><!-- /.modal -->

    <script>
    $(function(){

      function pophoverModalShow(){
        var viewed = $('body').data('pophover_viewed');

        if(!viewed){
          $('#pophover').modal('show');
          $('body').data('pophover_viewed', true);
        }
      }

            var can_appear = true;
      if(typeof window.matchMedia != "undefined"){
        can_appear = false;
        if (window.matchMedia("(min-width: 0px)").matches) {
          can_appear = true;
        }
      }

      if (can_appear) {
        pophoverModalShow();
      }
    });

        var exdate = new Date();
    exdate.setDate(exdate.getDate() + 7);
    document.cookie = 'pophover_cambiamento=1; expires=' + exdate.toUTCString() + ';path=/';

    function modalDiscountCheckEmail(address){
      re = /^([a-zA-Z0-9_\-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([a-zA-Z0-9\-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;

      if (!re.test(address))
        return false;
      else
        return true;
    }

    function modalDiscountCheckForm(frm){

      // ajax submit
      var myform = $('#modal-discount-frm');

      $.post(myform.attr('action'), myform.serialize(), function(result){

        var result_json = JSON.parse(result);

        if (result_json.error)
          $("#pophover-msg-wrapper").html(result_json.error);
        else if (result_json.ok)
          window.location.reload();
        });

      // cosi non fa mai il submit
      return false;
      }
    </script>
          <script>
        function cookieConsent(cookie_consent_mode){

          // L'evento deve avvenire 1 sola volta
          if($('#cookie-privacy-bar').length){
            $('#cookie-privacy-bar').remove();

            setCookie('nimaia_cookieConsent_id', '5b711c6612d0d0.29256848', 'Infinity', '/');

            if(cookie_consent_mode === "click"){
                  dataLayer.push({"event":"nimaia_cookieConsent_given","nimaia_cookieConsent_mode":"click"});
                }

            if(cookie_consent_mode === "scroll"){
                  dataLayer.push({"event":"nimaia_cookieConsent_given","nimaia_cookieConsent_mode":"scroll"});
                }
          }
        }

        function setCookie (sKey, sValue, vEnd, sPath, sDomain, bSecure) {
          if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) { return false; }
          var sExpires = "";
          if (vEnd) {
            switch (vEnd.constructor) {
              case Number:
                sExpires = vEnd === 'Infinity' ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
                break;
              case String:
                sExpires = "; expires=" + vEnd;
                break;
              case Date:
                sExpires = "; expires=" + vEnd.toUTCString();
                break;
            }
          }
          document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
          return true;
        }

        $(document).ready(function() {
          $('#js-cookie-consent-click').click(function(){
            cookieConsent('click')
          });
        });
        $(window).scroll(function(){
          cookieConsent('scroll')
        });
      </script>
      <div id="cookie-privacy-bar" class="cookie-bar">
        <div class="container">
          <span id="js-cookie-consent-click" class="glyphicon glyphicon-remove remove-cookie-bar"></span>
          <div class="cookie-bar-content">
            In questo sito utilizziamo cookies propri e di terze parti per migliorare la navigazione e poter offrire contenuti e messaggi pubblicitari personalizzati. Continuando la navigazione accetti l'utilizzo dei cookies da parte nostra. Nelle impostazioni del tuo browser puoi modificare le opzioni di utilizzo dei cookie.  <a href="http://www.ilcambiamento.it/pagine/informativa-sui-cookie" id="link_privacy">(Informativa)</a>
          </div>
          <div class="clearfix"></div>
        </div>
      </div>
          <div id="topage">
      <button id="menu-toggle-top" class="menu-toggle"></button>
			
			<nav id="top-navigation" class="top-navigation topthree" role="navigation">
				<div class="menu-top-menu-container">
          <ul id="menu-top-menu" class="top-menu">
            <li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7">
              <a href="http://www.ilcambiamento.it/pagine/pubblicita">La tua pubblicità con noi</a>
            </li>
          </ul>
        </div>
      </nav>
				
			<nav id="social-navigation" class="social-navigation topthree" role="navigation">
				<div class="menu-menu-social-container">
          <ul id="menu-menu-social" class="social-links-menu">
            <li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4">
              <a target="_blank" href="https://www.facebook.com/pages/Il-Cambiamento-Dal-Virtuale-al-Reale/148950768469776"><span class="screen-reader-text">Facebook</span></a>
            </li>
            <li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13">
              <a target="_blank" href="https://twitter.com/il_cambiamento"><span class="screen-reader-text">Twitter</span></a>
            </li>
            <li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14">
              <a target="_blank" href="https://plus.google.com/107191487140854155454"><span class="screen-reader-text">Google+</span></a>
            </li>
            <li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219">
              <a target="_blank" href="https://www.youtube.com/playlist?list=UUriuWzmCT9XaQm1cv1udc-g"><span class="screen-reader-text">Youtube</span></a>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom">
              <a target="_blank" href="http://www.ilcambiamento.it/rss.xml"><span class="screen-reader-text">Feed RSS</span></a>
            </li>
          </ul>
        </div>
      </nav><!-- .social-navigation -->
      
      <div id="topnewsletter" class="topthree">
				<section id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce">
          <div class="textwidget"><a href="#">Iscriviti alla nostra Newsletter</a></div>
        </section>
        <section id="nav_menu-3" class="widget widget_nav_menu">
          <div class="menu-menu-utente-container">
            <ul id="menu-menu-utente-1" class="menu">
                              <li class="loginview menu-item menu-item-type-custom menu-item-object-custom menu-item-146">
                  <a>Login</a>
                </li>
                <li class="registratitem menu-item menu-item-type-post_type menu-item-object-page menu-item-145">
                  <a href="http://www.ilcambiamento.it/account/signup.php">Registrati</a>
                </li>
                            </ul>
          </div>
        </section>				
        
        <div id="loginForm">
					<div id="wppb-login-wrap" class="wppb-user-forms">
            <form name="loginform" id="loginform" action="http://www.ilcambiamento.it/account/index.php" method="post">
              <p class="login-username">
                <label for="user_login">Nome utente</label>
                <input type="text" name="email" id="user_login" class="input" value="" size="20" />
              </p>
              <p class="login-password">
                <label for="user_pass">Password</label>
                <input type="password" name="password" id="user_pass" class="input" value="" size="20" />
              </p>

              <p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
              <p class="login-submit">
                <input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Login" />
              </p>
            </form>
          </div>											
          <div class="passRec">
            <a href="http://www.ilcambiamento.it/account/password.php">Recupera Password</a>
					</div>
        </div>
			</div>
    </div>
          <div class="site-inner">
            <header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<div id="topbannerleft" class="topbanner">
            			
          </div>
					<div id="logo">
						<h1 class="site-title">
              <a href="http://www.ilcambiamento.it/" title="Il Cambiamento" rel="home">
                <img src="http://www.ilcambiamento.it/img/logo_cambiamento.jpg" title="Il Cambiamento" alt="Il Cambiamento" />
              </a>
            </h1>
					</div>
					<div id="topbannerright" class="topbanner">
            				
          </div>
				</div>

				<button id="menu-toggle-primary" class="menu-toggle"></button>

        <div id="primary-header-menu" class="site-header-menu">
          <nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-menu-principale-container">
              <ul id="menu-menu-principale-1" class="primary-menu">
                                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/mondo">Mondo</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/salute">Salute</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/ambiente">Ambiente</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/esperienze">Esperienze</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/energia">Energia</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/economia">Economia</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/agricoltura">Agricoltura</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/alimentazione">Alimentazione</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="http://www.ilcambiamento.it/categorie/consumo-critico">Consumo critico</a>
                      </li>
                                    </ul>
            </div>
          </nav>
        </div>
								
        <button id="menu-toggle-secondary" class="menu-toggle"></button>

				<div id="secondary-header-menu" class="site-header-menu">
					<nav id="site-secondary-navigation" class="secondary-navigation" role="navigation">
					  <div class="menu-menu-secondario-container">
              <ul id="menu-menu-secondario-1" class="secondary-menu">
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ilcambiamento.it/pagine/chi-siamo">Chi siamo</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.paea.it/" target="_blank">PAEA</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ufficiodiscollocamento.it/" target="_blank">Ufficio di Scollocamento</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ilcambiamento.it/eventi.php">Prossimi eventi</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ilcambiamento.it/newsletter.php">Iscriviti alla newsletter</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ilcambiamento.it/contatti.php">Contattaci</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ilcambiamento.it/bacheca.php">Bacheca</a>
                </li>
              </ul>
            </div>							
          </nav><!-- .secondary-navigation -->
				</div><!-- .site-header-menu -->

        		
								
			</div><!-- .site-header-main -->
							
      <div id="searchresponsive">
        <section id="search-3" class="widget widget_search">
          <form role="search" method="get" class="search-form" action="">
            <label>
              <span class="screen-reader-text">Cerca:</span>
              <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />
            </label>
            <button type="submit" class="search-submit"><span class="screen-reader-text">Cerca</span></button>
          </form>
        </section>				
      </div>
    </header><!-- .site-header -->
            
        <div id="content" class="site-content">
        
        <div id="primary" class="content-area">
          <main id="main" class="site-main" role="main">

        <article class="post type-post status-publish format-standard has-post-thumbnail hentry category-acque">
          <header class="entry-header">
            <h1 class="entry-title">Spiagge: 19 milioni di metri quadrati nelle grinfie dei privati</h1>
          </header>

          <div class="postDate">
                          <span class="postAuthor">di 
                              <a href="http://www.ilcambiamento.it/autori/redazione" title="Articoli scritti da: Redazione " rel="author">
                Redazione                 </a>
                              </span>
                          <span class="singleDate">13-08-2018</span>
          </div>

          <div class="subTitle">
            <h3>In Italia funziona così: oltre 19 milioni di metri quadri di spaigge sono di fatto sottratti alla libera fruizione della popolazione perché oggetti di concessioni ai privati che hanno l'autorizzazione a speculare su un bene comune.</h3>
          </div>
          
                      <img class="img-responsive aligncenter" alt="Spiagge: 19 milioni di metri quadrati nelle grinfie dei privati" src="http://www.ilcambiamento.it/data/articoli/orig/98/10/9890-10679.jpg">
                      
          <div class="entry-content">
            <p>In Italia nonostante gli ottomila chilometri di costa tra la Penisola, le due isole maggiori e le oltre 800 isole minori, <strong>ogni estate trovare una spiaggia libera &egrave; davvero un&rsquo;impresa</strong>. E le poche che ci sono, sono ubicate in porzioni di costa di "Serie B&rdquo;, vicino alle foci di fiumi, fossi o fognature e quindi dove la balneazione &egrave; vietata. Non che ci volesse chiss&agrave; cosa a dimostrarlo, visto che ciascuno di noi se ne rende perfettamente conto cercando di raggiungere il mare, ma ora c'&egrave; qualche dato ulteriore a dimostrazione di questa situazione.</p>
<p>Legambiente ha pubblicato <a rel="noopener" href="https://www.legambiente.it/sites/default/files/docs/comunicati/le_spiagge_sono_di_tutti_legambiente_2018.pdf" target="_blank"><strong>il dossier "Le spiagge sono di tutti!&rdquo;</strong></a> (un auspicio ovviamente, non certo la realt&agrave; di oggi) per denunciare il fenomeno della privatizzazione delle coste italiane, delle concessioni senza controlli e dei canoni bassissimi a fronte di guadagni enormi per gli stabilimenti e di un misero introito per lo Stato (nel 2016 ha incassato poco pi&ugrave; di 103 milioni di euro).</p>
<p>Nella Penisola sono ben <strong>52.619 le concessioni demaniali marittime</strong>, di cui 27.335, sono per uso "turistico ricreativo&rdquo; e le altre distribuite su vari utilizzi, da pesca e acquacoltura a diporto, produttivo (dati del MIT). Si tratta di <strong>19,2 milioni di metri quadri di spiagge sottratti alla libera fruizione</strong>. Se si considera un dato medio (sottostimato) di 100 metri lineari per ognuna delle 27mila concessioni esistenti, si pu&ograve; stimare che oltre il 60% delle coste sabbiose in Italia &egrave; occupato da stabilimenti balneari. <strong>In alcuni Comuni si arriva al 90% di spiagge occupate da concessioni balneari.</strong> Ad esempio in Emilia-Romagna solo il 23% della costa presenta spiagge libere, ed in Liguria il 14%, ma i dati sono molto differenti tra le Regioni e nessun Ministero si occupa di monitorare quanto sta avvenendo.</p>
<p>Tra i casi pi&ugrave; incredibili quello di Mondello, poco pi&ugrave; di un chilometro e mezzo di sabbia finissima al 90% in concessione, e pochissimi lidi che consentono il passaggio alla battigia. A Santa Margherita Ligure gli spazi liberi sono solo l&rsquo;11% del totale. E poi in Romagna, a Rimini, dove non si raggiunge nemmeno il 10% di spiagge libere. A Forte dei Marmi sono 100 gli stabilimenti su circa 5 km di costa. A Bacoli, in Campania, il Comune ha previsto che il 20% della costa debba essere adibito a spiaggia pubblica, ma ad oggi, non siamo nemmeno al 2%!</p>
<p>E poi c&rsquo;&egrave; il problema dei controlli sulle spiagge date in concessione, dove spesso si impedisce alle persone di accedere al mare, con veri e propri muri lunghi chilometri, come sul litorale di Ostia, a Roma. Per questo Legambiente chiede una legge quadro nazionale per tutelare gli arenili italiani e i diritti di tutti i cittadini ad avere lidi liberi, gratuiti e accessibili. Per l&rsquo;associazione ambientalista tale provvedimento dovrebbe prevedere quattro punti chiave: almeno il 60% delle spiagge deve essere lasciato alla libera fruizione; occorre premiare la qualit&agrave; nelle assegnazioni in concessione; definire canoni adeguati e risorse da utilizzare per la riqualificazione ambientale; garantire controlli e legalit&agrave; lungo la costa.</p>
<p>"Ormai &egrave; sotto gli occhi di tutti &ndash; spiega <strong>Edoardo Zanchini</strong>, Vicepresidente nazionale di Legambiente &ndash; la distesa interminabile di stabilimenti balneari che, dal Tirreno all&rsquo;Adriatico passando per lo Jonio, costellano le coste della nostra Penisola. In modo progressivo cabine e strutture, ristoranti, centri benessere e discoteche stanno occupando larghe fette della battigia. Inoltre <strong>il numero delle concessioni cresce, i canoni che si pagano sono molto bassi, e nessuno controlla come questo processo sta andando avanti</strong>. Il rischio &egrave; che si continui in una corsa a occupare ogni metro delle spiagge italiane con stabilimenti che, in assenza di controlli come avvenuto fino ad oggi, di fatto rendono le coste italiane delle coste privatizzate quando invece le spiagge sono di tutti. Per questo chiediamo l&rsquo;istituzione di una legge nazionale che preveda, tra i vari punti, che almeno il 60% delle spiagge venga lasciato alla libera fruizione e che vengano definiti canoni adeguati e risorse da utilizzare per la riqualificazione ambientale&rdquo;. <br />Ad oggi, ricorda l&rsquo;associazione ambientalista, <strong>manca un provvedimento ad hoc che fissi quale quota di spiaggia debba essere mantenuta libera per l'accesso di tutti</strong> e proprio questa "assenza normativa&rdquo; ha portato alcune Regioni, in alcuni casi, ad intervenire con risultati a volte buoni a volte insufficienti. Tra i casi virtuosi, la Puglia, la Sardegna e il Lazio.</p>
<p>In Puglia con la Legge regionale 17/2006 ha fissato una percentuale di spiagge libere maggiore (60%) rispetto a quelle da poter dare in concessione (40%). La Sardegna ha approvato delle "Linee guida per la predisposizione del Piano di utilizzo dei litorali&rdquo; che definisce criteri in relazione alla natura e alla morfologia della spiaggia e stabiliscono un minimo del 60% di spiaggia libera, che nei litorali integri deve raggiungere l&rsquo;80%. Il Lazio ha fissato al 50% la percentuale di costa da lasciare libera ed i Comuni non in regola non potranno pi&ugrave; rilasciare nuove concessioni.</p>
<p>Tra le situazioni negative, indicate nel dossier, c&rsquo;&egrave; l&rsquo;Emilia-Romagna che con la Legge Regionale n. 9/2002 ha imposto un limite minimo (ed irrisorio) del 20% della linea di costa dedicato a spiagge libere, ma solo nei pochi tratti dominati dune e zone umide viene rispettata la Legge. Le percentuali rimangono comunque molto basse anche in Molise (dove la Legge Regionale del 2006 prevede il 30% di spiagge libere ma non &egrave; applicata dai PSC dei 4 Comuni costieri), in Calabria (la quota &egrave; del 30%), nelle Marche del 25%, mentre in Campania ed Abruzzo solo del 20%. In 5 Regioni (Toscana, Basilicata, Sicilia, Friuli Venezia Giulia e Veneto) non esiste invece nessuna norma che specifichi una percentuale minima di costa destinata alle spiagge libere o libere attrezzate.</p>
<p><strong>Canoni e concessioni</strong></p>
<p>L&rsquo;alternativa alla spiaggia libera &egrave; quella in concessione. Per i lidi sottratti alla libera fruizione si pagano per&ograve; canoni demaniali bassissimi, a fronte di guadagni enormi. Nel 2016 lo Stato ha incassato poco pi&ugrave; di 103 milioni di euro dalle concessioni a fronte di un giro di affari stimato da Nomisma di 15 miliardi di euro annui. Si tratta di 6.106 euro a chilometro quadrato contro una media di entrate per le casse pubbliche di circa 4 mila euro all&rsquo;anno a stabilimento. Nel dettaglio i dati sulle entrate derivate dai canoni, presentati dal Governo nel 2016, sono ancor pi&ugrave; clamorosi se analizzati per Regione. Ai primi due posti ci sono Toscana e Liguria con poco pi&ugrave; di 11 milioni l&rsquo;anno. Poi vengono Lazio (10,4 milioni), Veneto (9,527 milioni), Emilia-Romagna (8,9 milioni), Sardegna, Puglia e Campania (tutte sopra i 7 milioni) e Calabria con poco pi&ugrave; di 5 milioni. E poi ancora in Basilicata 452mila euro ed in Sicilia dove gli incassi sono appena 81.491 euro. &nbsp;<br />Nel report Legambiente ricorda che nel 2009 l&rsquo;UE ha avviato una procedura di infrazione nei confronti dell&rsquo;Italia, chiedendo la messa a gara delle concessioni visto che la Direttiva Bolkestein del 2006 prevede la possibilit&agrave;, anche per operatori di altri Paesi dell&rsquo;Ue, di partecipare ai bandi pubblici per l&rsquo;assegnazione. L&rsquo;Italia, ignorando i moniti UE, ha disposto la proroga automatica delle concessioni fino al 31 dicembre 2020. Ma la Corte di Giustizia UE l&rsquo;ha bocciata con una sentenza del luglio del 2016.</p>
<p><strong>Negli altri Paesi cosa succede?&nbsp;</strong></p>
<p>Negli altri Paesi europei i principali temi - spiagge da garantire alla libera fruizione, canoni di concessione e criteri di assegnazione, controlli - sono affrontati in modo coerente e su obiettivi trasparenti di tutela delle aree costiere, di garanzia di una libera fruizione, di regole trasparenti per le assegnazioni in concessione. Ad esempio in Francia la durata delle concessioni per le spiagge non supera i 12 anni e soprattutto l'80% della lunghezza e l'80% della superficie dei lidi devono essere liberi da costruzioni per sei mesi l'anno: gli stabilimenti vanno quindi rigorosamente montati e poi smontati. La Croazia, tra i vari interventi che ha messo in atto, ha previsto anche il divieto di costruire qualsiasi opera (dai chioschi ai ristoranti) per una distanza minima di 1 km stabilendo una continua ed unica "Area protetta costiera&rdquo; di alto valore naturale, culturale e storico. Tra i principi espressi dalla normativa croata si sottolinea l&rsquo;importanza della libera accessibilit&agrave; alla costa e della conservazione delle isole disabitate senza possibilit&agrave; di costruire. Le costruzioni esistenti che si trovano nella fascia a 100 metri dalla costa non possono in nessun modo essere ampliate, mentre per le nuove costruzioni vige il divieto di realizzarne entro una zona distante 1.000 metri dalla costa.</p>
<p>&nbsp;</p>          </div><!-- .entry-content -->

          
          
                
          <table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__l-economia-della-felicita-libro.php?pn=2867" title="L'Economia della Felicità" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/l/l-economia-della-felicita-131938.jpg" width="122" height="160" alt="L'Economia della Felicità" /></a></td><td><div><a target="_blank" class="autore" title="Helena Norberg-Hodge" href="https://www.macrolibrarsi.it/autori/_helena_norberg_hodge.php?pn=2867">Helena Norberg-Hodge</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__l-economia-della-felicita-libro.php?pn=2867" title="L'Economia della Felicità" style="font-weight:bold">L'Economia della Felicità</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><div><a href="https://www.macrolibrarsi.it/libri/__l-economia-della-felicita-libro.php?pn=2867" title="L'Economia della Felicità"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__i-dialoghi-dell-economia-solidale-libro.php?pn=2867" title="I Dialoghi dell'Economia Solidale" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/i/i-dialoghi-dell-economia-solidale-129689.jpg" width="122" height="160" alt="I Dialoghi dell'Economia Solidale" /></a></td><td><div><a target="_blank" class="autore" title="Rete Italiana di Economia Solidale" href="https://www.macrolibrarsi.it/autori/_rete-italiana-di-economia-solidale.php?pn=2867">Rete Italiana di Economia Solidale</a>, <a target="_blank" class="autore" title="Centro volontariato internazionale" href="https://www.macrolibrarsi.it/autori/_centro-volontariato-internazionale.php?pn=2867">Centro volontariato internazionale</a>, <a target="_blank" class="autore" title="Forum beni comuni FVG" href="https://www.macrolibrarsi.it/autori/_forum-beni-comuni-fvg.php?pn=2867">Forum beni comuni FVG</a>, <a target="_blank" class="autore" title="Associazione per la Decrescita" href="https://www.macrolibrarsi.it/autori/_associazione-per-la-decrescita.php?pn=2867">Associazione per la Decrescita</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__i-dialoghi-dell-economia-solidale-libro.php?pn=2867" title="I Dialoghi dell'Economia Solidale" style="font-weight:bold">I Dialoghi dell'Economia Solidale</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_asterios-editore.php?pn=2867" title="Asterios Editore" >Asterios Editore</a></div><div><a href="https://www.macrolibrarsi.it/libri/__i-dialoghi-dell-economia-solidale-libro.php?pn=2867" title="I Dialoghi dell'Economia Solidale"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__il-bene-comune-della-terra.php?pn=2867" title="Il Bene Comune della Terra" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/i/il-bene-comune-della-terra_42112.jpg" width="122" height="160" alt="Il Bene Comune della Terra" /></a></td><td><div><a target="_blank" class="autore" title="Vandana Shiva" href="https://www.macrolibrarsi.it/autori/_vandana_shiva.php?pn=2867">Vandana Shiva</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__il-bene-comune-della-terra.php?pn=2867" title="Il Bene Comune della Terra" style="font-weight:bold">Il Bene Comune della Terra</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_feltrinelli.php?pn=2867" title="Feltrinelli" >Feltrinelli</a></div><img src="https://www.macrolibrarsi.it/img/rating_4.gif" alt="Voto medio su 1 recensioni: Buono" ><div><a href="https://www.macrolibrarsi.it/libri/__il-bene-comune-della-terra.php?pn=2867" title="Il Bene Comune della Terra"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__la_privatizzazione_del_mondo.php?pn=2867" title="La Privatizzazione del Mondo" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/p/privatizzazione-mondo-net.jpg" width="122" height="160" alt="La Privatizzazione del Mondo" /></a></td><td><div><a target="_blank" class="autore" title="Jean Ziegler" href="https://www.macrolibrarsi.it/autori/_jean_ziegler.php?pn=2867">Jean Ziegler</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__la_privatizzazione_del_mondo.php?pn=2867" title="La Privatizzazione del Mondo" style="font-weight:bold">La Privatizzazione del Mondo</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_marco_tropea_editore.php?pn=2867" title="Marco Tropea Editore" >Marco Tropea Editore</a></div><img src="https://www.macrolibrarsi.it/img/rating_5.gif" alt="Voto medio su 2 recensioni: Da non perdere" ><div><a href="https://www.macrolibrarsi.it/libri/__la_privatizzazione_del_mondo.php?pn=2867" title="La Privatizzazione del Mondo"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table>          
          <footer class="entry-footer">
            <div class="sharePost">
              <span><a href="http://www.ilcambiamento.it/pagine/pubblicita">La tua pubblicità con noi</a></span>
            </div>
                          <div class="listTags">
                <span>Tag:</span>
                 <a href='http://www.ilcambiamento.it/tag/spiagge'>spiagge</a>, <a href='http://www.ilcambiamento.it/tag/coste'>coste</a>              </div>
                          <div class="sharePost">
              <span>Condividi:</span>
              <div class="fb-share-button" data-href="http://www.ilcambiamento.it/articoli/spiagge-19-milioni-di-metri-quadrati-nelle-grinfie-dei-privati" data-layout="button_count"></div>
              <div class="fb-like" data-href="http://www.ilcambiamento.it/articoli/spiagge-19-milioni-di-metri-quadrati-nelle-grinfie-dei-privati" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
              <a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Leggi%20su%20Il%20Cambiamento">Tweet</a>
            </div>
          </footer>
        </article>

        <div id="comments" class="comments-area">
                    <div id="respond" class="comment-respond">
            <h2 id="reply-title" class="comment-reply-title">Lascia un commento</h2>
                  <br>Per lasciare un commento, registrati o effettua il login.
      <div style="margin-top: 35px;">
        <a class="btn btn-primary" href="http://www.ilcambiamento.it/account/index.php">Login/Registrati</a>
      </div>
                </div>
        </div><!-- .comments-area -->

          </main><!-- .site-main -->

        </div><!-- .content-area -->
        
              <aside id="secondary" class="sidebar widget-area" role="complementary">
      <section id="search-2" class="widget widget_search">
        <form role="search" method="get" class="search-form" action="http://www.ilcambiamento.it/search.php">
        <label>
          <span class="screen-reader-text">Cerca:</span>
          <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="q" title="Cerca:" />
        </label>
        <button type="submit" class="search-submit"><span class="screen-reader-text">Cerca</span></button>
      </form>
      </section>
      
      <section id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce">
                  <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=3" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/s/sostienicigreen-300x82.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=10" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/g/gpec_banner_interne.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=12" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/s/solo-la-crisi-ci-puo-salvare-macrolibrarsi.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=13" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/2/2libri_x_cambiamento_230_new.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=20" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/l/logo_energiasole.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=17" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/s/so_what_banner.gif" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="http://www.ilcambiamento.it/banner.php?id_banner=14" target="_blank">
        <img src="http://www.ilcambiamento.it/data/banner/b/banner_macrolibrarsi_250x250.gif" />
      </a>
                </div>
                </section>
      
      
      <section id="category-posts-2" class="widget cat-post-widget">
        <h2 class="widget-title">News Aziende</h2>
        <ul>            <li class="cat-post-item" >
              <a class="cat-post-thumbnail" href="http://www.ilcambiamento.it/articoli/specialita-italiane-la-tradizione-diventa-bio" title="Specialità italiane: la tradizione diventa bio">
                <img width="60" height="60" src="http://www.ilcambiamento.it/data/autori/9/9495-10236.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="Specialità italiane: la tradizione diventa bio" />
              </a>
              Baule Volante srl               <br>
              <a class="post-title  cat-post-title" href="http://www.ilcambiamento.it/articoli/specialita-italiane-la-tradizione-diventa-bio" rel="bookmark">Specialità italiane: la tradizione diventa bio</a>
            </li>
                        <li class="cat-post-item" >
              <a class="cat-post-thumbnail" href="http://www.ilcambiamento.it/articoli/baule-volante-fior-di-loto-la-nuova-societa" title="Baule Volante & Fior di Loto: la nuova società">
                <img width="60" height="60" src="http://www.ilcambiamento.it/data/autori/9/9495-10236.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="Baule Volante & Fior di Loto: la nuova società" />
              </a>
              Baule Volante srl               <br>
              <a class="post-title  cat-post-title" href="http://www.ilcambiamento.it/articoli/baule-volante-fior-di-loto-la-nuova-societa" rel="bookmark">Baule Volante & Fior di Loto: la nuova società</a>
            </li>
                        <li class="cat-post-item" >
              <a class="cat-post-thumbnail" href="http://www.ilcambiamento.it/articoli/sana-2017-baule-volante-c-e" title="SANA 2017: Baule Volante c'è!">
                <img width="60" height="60" src="http://www.ilcambiamento.it/data/autori/9/9495-10236.jpg" class="attachment-60x60 size-60x60 wp-post-image" alt="SANA 2017: Baule Volante c'è!" />
              </a>
              Baule Volante srl               <br>
              <a class="post-title  cat-post-title" href="http://www.ilcambiamento.it/articoli/sana-2017-baule-volante-c-e" rel="bookmark">SANA 2017: Baule Volante c'è!</a>
            </li>
            </ul>        <div style="text-align: right">
          <a class="category-posts-2-link" href="http://www.ilcambiamento.it/news-aziende.php" title="tutte le news aziendali">tutte le news aziendali</a>
        </div>
      </section>

      <section id="category-posts-3" class="widget cat-post-widget"><h2 class="widget-title">Annunci in Bacheca</h2>
        <ul>
                      <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="http://www.ilcambiamento.it/annunci/6727" rel="bookmark">ANTONUO</a>
              <p>Associazione culturale e sociale cerca volontari per la messa in sicurezza di un fabbricato acquistato in socio quasi in buono...</p>
            </li>
                        <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="http://www.ilcambiamento.it/annunci/6725" rel="bookmark">AZZURRA</a>
              <p>Buongiorno, cerco per la settimana dal 20 al 26 agosto un posto dove poter trascorrere una meritata vacanza, al mare, in cambio...</p>
            </li>
                        <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="http://www.ilcambiamento.it/annunci/6721" rel="bookmark">GIANCARLO GIORDANI GIORDANI</a>
              <p>ciao a tutti in questo difficile momento ho bisogno di un lavoro di qualsiasi genere so fare di tutto disponibile disposto a...</p>
            </li>
                    </ul>
        <a class="cat-post-footer-link" href="http://www.ilcambiamento.it/bacheca.php">Tutti gli Annunci</a>
      </section>
      
      <section id="easy_facebook_page_plugin-2" class="widget widget_easy_facebook_page_plugin">
        <h2 class="widget-title">Facebook</h2>
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=395202813876688";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="fb-page " data-href="https://www.facebook.com/ilcambiamento.it" data-hide-cover=false data-width="318" data-height="400" data-show-facepile=true  data-show-posts=true data-adapt-container-width=true data-hide-cta=true data-small-header="true"></div>
      </section>
      
      <section id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce">
        <h2 class="widget-title">Twitter</h2>
        <div class="textwidget">            
          <a class="twitter-timeline"  href="https://twitter.com/il_cambiamento" data-widget-id="695207832073981953">Tweet di @il_cambiamento</a>
          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </section>
      
      <section id="youtubechannelgallery_widget-2" class="widget youtubechannelgallery ytccf">
        <h2 class="widget-title">Youtube</h2>
        <div class="youtubechannelgallery">
          <div id="ytc-1">
            <div id="ytc-wrapper">
              <div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
    <div class="embed-responsive embed-responsive-16by9">
      <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/DMOS1bHiMq4?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
    </div>
  </div>
  <div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">



                    <div class="ytc-row row">

      <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
          <div class="ytcthumb-cont ">
    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=fNDj7lwEva0" data-playerid="ytcplayer1" data-quality="medium" title="Discorso del presidente Mujica alle Nazioni Unite sullo sviluppo sostenibile" style="background-image:url(https://img.youtube.com/vi/fNDj7lwEva0/1.jpg);" rel="nofollow" >
          <div class="ytcplay"></div>
    </a>
    </div>

      </div>     	


      <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
          <div class="ytcthumb-cont ">
    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=x4ACwH2YmA0" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni Il Cambiamento | PAOLO ERMANI" style="background-image:url(https://img.youtube.com/vi/x4ACwH2YmA0/1.jpg);" rel="nofollow" >
          <div class="ytcplay"></div>
    </a>
    </div>

      </div>     	

                      </div>
          <div class="ytc-row row">

      <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
          <div class="ytcthumb-cont ">
    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=RJRo0laPXbs" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni il Cambiamento | ALESSANDRO RONCA" style="background-image:url(https://img.youtube.com/vi/RJRo0laPXbs/1.jpg);" rel="nofollow" >
          <div class="ytcplay"></div>
    </a>
    </div>

      </div>     	


      <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
          <div class="ytcthumb-cont ">
    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=BzLV9zkpREY" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni Il Cambiamento - La voce di chi lo ha fatto!" style="background-image:url(https://i.ytimg.com/vi/BzLV9zkpREY/mqdefault.jpg);" rel="nofollow" >
          <div class="ytcplay"></div>
    </a>
    </div>

      </div>     	

    </div> 

  </div> 

  <div class="ytc-pslb ytc-links container-fluid">
    <div class="ytc-row row">

            <div class="ytc-youtubelink col-xs-12">
          <a href="https://www.youtube.com/playlist?list=UUriuWzmCT9XaQm1cv1udc-g" class="ytcmore" target="_blank">
            Visualizza il canale				</a>
        </div>
        </div>
  </div>

  </div></div>
        </div>
      </section>	
    
    
    </aside><!-- .sidebar .widget-area -->
            </div>
      </div>
      		<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="ftcontent">
				<section id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce">
          <h2 class="widget-title">Sostienici</h2>
                  </section>
        <section id="nav_menu-2" class="widget widget_nav_menu">
          <h2 class="widget-title">Navigazione</h2><div class="menu-top-menu-container">
            <ul id="menu-top-menu-1" class="menu">
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="http://www.ilcambiamento.it/pagine/chi-siamo">Chi Siamo</a></li>
              <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a target="_blank" href="http://www.paea.it/">PAEA</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://www.ilcambiamento.it/eventi.php">Eventi</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="http://www.ilcambiamento.it/pagine/link">Link</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.ilcambiamento.it/contatti.php">Contattaci</a></li>
            </ul>
          </div>
        </section>
        
        <section id="yikes_easy_mc_widget-2" class="widget widget_yikes_easy_mc_widget">
          <h2 class="widget-title">Newsletter</h2>	
          <section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
            <section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-1">
              <p>Iscriviti subito alla Newsletter per rimanere sempre aggiornato:</p>
            </section>
            <form id="newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " action="http://www.ilcambiamento.it/newsletter.php" method="GET" data-attr-form-id="1">	
              <label for="FNAME"  class="FNAME-label">
                <input id="yikes-easy-mc-form-1-FNAME"  name="nome"  placeholder="Nome"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">
                <p class="form-field-description"><small></small></p>			
              </label>
              <label for="EMAIL"  class="EMAIL-label yikes-mailchimp-field-required">
                <input id="yikes-easy-mc-form-1-EMAIL"  name="email"  placeholder="Email"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">
								<p class="form-field-description"><small></small></p>			
							</label>
              <label for="privacy" >
                <input id="yikes-easy-mc-form-1-EMAIL"  name="privacy" class="yikes-easy-mc-email field-no-label"  required="required" type="checkbox" >
                Ho preso visione dell'<a href="http://www.ilcambiamento.it/pagine/privacy-policy" style="color: #FCE5A4;">informativa sulla privacy</a> fornita ai sensi dell'art 13 DL 196/2003 *
              </label><br><br>
              <button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary ">Iscriviti</button>
            </form>
          </section>
        </section>				
        <div class="site-info">
					<span>&copy;2010-2018 Il Cambiamento - <a href="http://www.nimaia.it" target="_blank" title="Nimaia, specialisti in e-commerce">Powered by Nimaia</a></span>
				</div><!-- .site-info -->
			</div><!-- #ftcontent -->
		</footer><!-- .site-footer -->
        </div>
  </body>
</html>
