<!DOCTYPE html>
<html>
  <head>
      <meta http-equiv="content-type" content="text/html;charset=UTF-8">
    <meta name="language" content="it">
    <title>Associazioni e comitati si alleano: «Basta con la distruzione degli ulivi in Puglia e con la diffusione selvaggia di pesticidi»</title>
    <meta name="description" content="Associazioni e comitati si alleano: «Basta con la distruzione degli ulivi in Puglia e con la diffusione selvaggia di pesticidi» - Sono tantissime le associazioni e i comitati che hanno dato la loro adesione al documento che stigmatizza il silenzio delle istituzioni in Puglia, alle quali era stato rivolto un appello ben preciso e documentato che concludeva chiedendo lo «stop alla distruzione degli ulivi in Puglia e alla diffusione selvaggia dei pesticidi».">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
    <link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
    <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' type='text/css' media='screen' />
    <link rel="canonical" href="https://www.ilcambiamento.it/articoli/associazioni-e-comitati-si-alleano-basta-con-la-distruzione-degli-ulivi-in-puglia-e-con-la-diffusione-selvaggia-di-pesticidi" /><link href="//www.ilcambiamento.it/css/bootstrap-cambiamento.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/css/style.css?1608113082" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/css/genericons.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/js/youtube-channel-gallery/styles.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/js/youtube-channel-gallery/magnific-popup.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/js/jqueryui/cupertino/jquery-ui-1.10.4.custom.min.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><script src="//www.ilcambiamento.it/js/jquery-3.1.1.min.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/jqueryui/jquery-ui-1.10.4.custom.min.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/bootstrap.min.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/common.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/scripts.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/youtube-channel-gallery/scripts.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/youtube-channel-gallery/jquery.magnific-popup.min.js?1509355849" type="text/javascript"></script>    <script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.4.2'></script>
    <script>
    URL_SITE = 'https://www.ilcambiamento.it';
    URL_LANG = 'https://www.ilcambiamento.it/';
    </script>
    

    <link rel="icon" href="https://www.ilcambiamento.itimg/cropped-iconsveglia-150x150.jpg" sizes="32x32" />
    <link rel="icon" href="https://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="https://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" />
    <meta name="msapplication-TileImage" content="https://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" />

    
    <meta property="og:title" content="Associazioni e comitati si alleano: «Basta con la distruzione degli ulivi in Puglia e con la diffusione selvaggia di pesticidi»"/><meta property="og:url" content="http://www.ilcambiamento.it/articoli/associazioni-e-comitati-si-alleano-basta-con-la-distruzione-degli-ulivi-in-puglia-e-con-la-diffusione-selvaggia-di-pesticidi"/><meta property="og:site_name" content="Il Cambiamento"/><meta property="og:image" content="https://www.ilcambiamento.it/data/articoli/orig/10/11/10593-11473.jpg"/><meta property="og:description" content="Sono tantissime le associazioni e i comitati che hanno dato la loro adesione al documento che stigmatizza il silenzio delle istituzioni in Puglia, alle quali era stato rivolto un appello ben preciso e documentato che concludeva chiedendo lo «stop alla distruzione degli ulivi in Puglia e alla..."/>  </head>

  <body class="single single-post single-format-standard group-blog">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <script>window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
    <div id="page" class="site">
          <div id="topFixed">
      <div class="centerTop">
        <div class="topLogo">
          <h1 class="site-title"><a href="https://www.ilcambiamento.it/" title="Il Cambiamento" rel="home">
            <img src="https://www.ilcambiamento.it/img/logo_cambiamento.jpg" title="Il Cambiamento" alt="Il Cambiamento" />
          </a></h1>
        </div>
        <div id="topnewsletter">
          <section id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce">
            <div class="textwidget"><a href="#">Iscriviti alla nostra Newsletter</a></div>
          </section>
          <section id="nav_menu-3" class="widget widget_nav_menu">
            <div class="menu-menu-utente-container">
              <ul id="menu-menu-utente" class="menu">
                <li class="loginview menu-item menu-item-type-custom menu-item-object-custom"><a>Login</a></li>
                <li class="logoutview menu-item menu-item-type-custom menu-item-object-custom"><a>Logout</a></li>
                <li class="registratitem menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ilcambiamento.it/account/signup.php">Registrati</a></li>
              </ul>
            </div>
          </section>		
          <div id="loginForm">
            <div id="wppb-login-wrap" class="wppb-user-forms">
              <form name="loginform" id="loginform" action="" method="post">
                <p class="login-username">
                  <label for="user_login">Nome utente</label>
                  <input type="text" name="log" id="user_login" class="input" value="" size="20" />
                </p>
                <p class="login-password">
                  <label for="user_pass">Password</label>
                  <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
                </p>
                <p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
                <p class="login-submit">
                  <input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Login" />
                  <input type="hidden" name="redirect_to" value="" />
                </p>
                <input type="hidden" name="wppb_login" value="true"/>
                <input type="hidden" name="wppb_form_location" value="widget"/>
                <input type="hidden" name="wppb_request_url" value=""/>
                <input type="hidden" name="wppb_lostpassword_url" value=""/>
                <input type="hidden" name="wppb_redirect_priority" value=""/>
                <input type="hidden" name="wppb_referer_url" value=""/>
              </form>
            </div>													
            <div class="passRec">
              <a href="">Recupera Password</a>
            </div>
          </div>
        </div>
      </div>
      <div id="site-header-menu" class="site-header-menu">
        <nav id="site-navigation" class="main-navigation" role="navigation">
          <div class="menu-menu-principale-container">
            <ul id="menu-menu-principale" class="primary-menu">
                                  <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/mondo">Mondo</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/salute">Salute</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/ambiente">Ambiente</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/esperienze">Esperienze</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/energia">Energia</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/economia">Economia</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/agricoltura">Agricoltura</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/alimentazione">Alimentazione</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/consumo-critico">Consumo critico</a>
                    </li>
                                </ul>
          </div>				
        </nav>	
      </div>
      <div id="secondary-header-menu" class="site-header-menu">
        <nav id="site-secondary-navigation" class="secondary-navigation" role="navigation">
          <div class="menu-menu-secondario-container">
            <ul id="menu-menu-secondario" class="secondary-menu">
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/pagine/chi-siamo">Chi siamo</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.paea.it/" target="_blank">PAEA</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ufficiodiscollocamento.it/" target="_blank">Ufficio di Scollocamento</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/eventi.php">Prossimi eventi</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/newsletter.php">Iscriviti alla newsletter</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/contatti.php">Contattaci</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/bacheca.php">Bacheca</a>
              </li>
            </ul>
          </div>				
        </nav>
      </div>
    </div>
    <script>
window.dataLayer = window.dataLayer || []
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KP8WC2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP8WC2');</script>
<!-- End Google Tag Manager -->
        <div class="modal fade" tabindex="-1" role="dialog" id="pophover">
      <form id="modal-discount-frm" action="https://www.ilcambiamento.it/ajax/pophover.php" method="post" onsubmit="return modalDiscountCheckForm(this)" class="form-horizontal">
        <div class="modal-dialog">
          <div class="modal-content">
            <div class="modal-header">
              <button type="button" class="close" data-dismiss="modal" aria-label="Close" style="float:right;"><span aria-hidden="true">&times;</span></button>
              <h4 class="modal-title" style="clear:none; margin-top: 8px; margin-bottom: 2px;"><p>Aiuta Il Cambiamento</p></h4>
            </div>
            <div class="modal-body">
              <p>Gli alberi da quando hanno saputo che non accettiamo pubblicit&agrave; da ENI ed ENEL vorrebbero donarci qualcosa, hanno detto di rivolgerci a Te...</p>
<p>I fiori e le api da quando hanno saputo che non accettiamo pubblicit&agrave; da Bayer vorrebbero donarci qualcosa, hanno detto di rivolgerci a Te...</p>
<p>Il mare da quando ha saputo che non accettiamo pubblicit&agrave; da Shell e EXXon vorrebbe donarci qualcosa, ha detto di rivolgerci a Te...</p>
<p style="text-align: center;"><a title="Sostieni Il Cambiamento" rel="nofollow noopener" href="https://paea.it/sostieni-lassociazione-paea/" target="_blank">Sostieni Il Cambiamento</a></p>            </div>
          </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
      </form>
    </div><!-- /.modal -->

    <script>
    $(function(){

      function pophoverModalShow(){
        var viewed = $('body').data('pophover_viewed');

        if(!viewed){
          $('#pophover').modal('show');
          $('body').data('pophover_viewed', true);
        }
      }

            var can_appear = true;
      if(typeof window.matchMedia != "undefined"){
        can_appear = false;
        if (window.matchMedia("(min-width: 0px)").matches) {
          can_appear = true;
        }
      }

      if (can_appear) {
        pophoverModalShow();
      }
    });

        var exdate = new Date();
    exdate.setDate(exdate.getDate() + 7);
    document.cookie = 'pophover_cambiamento=1; expires=' + exdate.toUTCString() + ';path=/';

    function modalDiscountCheckEmail(address){
      re = /^([a-zA-Z0-9_\-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([a-zA-Z0-9\-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;

      if (!re.test(address))
        return false;
      else
        return true;
    }

    function modalDiscountCheckForm(frm){

      // ajax submit
      var myform = $('#modal-discount-frm');

      $.post(myform.attr('action'), myform.serialize(), function(result){

        var result_json = JSON.parse(result);

        if (result_json.error)
          $("#pophover-msg-wrapper").html(result_json.error);
        else if (result_json.ok)
          window.location.reload();
        });

      // cosi non fa mai il submit
      return false;
      }
    </script>
          <script>
        function cookieConsent(cookie_consent_mode){

          // L'evento deve avvenire 1 sola volta
          if($('#cookie-privacy-bar').length){
            $('#cookie-privacy-bar').remove();

            setCookie('nimaia_cookieConsent_id', '60792194bd2331.29833690', 'Infinity', '/');

            if(cookie_consent_mode === "click"){
                  dataLayer.push({"event":"nimaia_cookieConsent_given","nimaia_cookieConsent_mode":"click"});
                }

            if(cookie_consent_mode === "scroll"){
                  dataLayer.push({"event":"nimaia_cookieConsent_given","nimaia_cookieConsent_mode":"scroll"});
                }
          }
        }

        function setCookie (sKey, sValue, vEnd, sPath, sDomain, bSecure) {
          if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) { return false; }
          var sExpires = "";
          if (vEnd) {
            switch (vEnd.constructor) {
              case Number:
                sExpires = vEnd === 'Infinity' ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
                break;
              case String:
                sExpires = "; expires=" + vEnd;
                break;
              case Date:
                sExpires = "; expires=" + vEnd.toUTCString();
                break;
            }
          }
          document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
          return true;
        }

        $(document).ready(function() {
          $('#js-cookie-consent-click').click(function(){
            cookieConsent('click')
          });
        });
        $(window).scroll(function(){
          cookieConsent('scroll')
        });
      </script>
      <div id="cookie-privacy-bar" class="cookie-bar">
        <div class="container">
          <span id="js-cookie-consent-click" class="glyphicon glyphicon-remove remove-cookie-bar"></span>
          <div class="cookie-bar-content">
            In questo sito utilizziamo cookies propri e di terze parti per migliorare la navigazione e poter offrire contenuti e messaggi pubblicitari personalizzati. Continuando la navigazione accetti l'utilizzo dei cookies da parte nostra. Nelle impostazioni del tuo browser puoi modificare le opzioni di utilizzo dei cookie.  <a href="https://www.ilcambiamento.it/pagine/informativa-sui-cookie" id="link_privacy">(Informativa)</a>
          </div>
          <div class="clearfix"></div>
        </div>
      </div>
          <div id="topage">
      <button id="menu-toggle-top" class="menu-toggle"></button>
			
			<nav id="top-navigation" class="top-navigation topthree" role="navigation">
				<div class="menu-top-menu-container">
          <ul id="menu-top-menu" class="top-menu">
            <li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7">
              <a href="https://www.ilcambiamento.it/pagine/pubblicita">La tua pubblicità con noi</a>
            </li>
          </ul>
        </div>
      </nav>
				
			<nav id="social-navigation" class="social-navigation topthree" role="navigation">
				<div class="menu-menu-social-container">
          <ul id="menu-menu-social" class="social-links-menu">
            <li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4">
              <a target="_blank" href="https://www.facebook.com/pages/Il-Cambiamento-Dal-Virtuale-al-Reale/148950768469776"><span class="screen-reader-text">Facebook</span></a>
            </li>
            <li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13">
              <a target="_blank" href="https://twitter.com/il_cambiamento"><span class="screen-reader-text">Twitter</span></a>
            </li>
            <li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14">
              <a target="_blank" href="https://plus.google.com/107191487140854155454"><span class="screen-reader-text">Google+</span></a>
            </li>
            <li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219">
              <a target="_blank" href="https://www.youtube.com/playlist?list=UUriuWzmCT9XaQm1cv1udc-g"><span class="screen-reader-text">Youtube</span></a>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom">
              <a target="_blank" href="https://www.ilcambiamento.it/rss.xml"><span class="screen-reader-text">Feed RSS</span></a>
            </li>
          </ul>
        </div>
      </nav><!-- .social-navigation -->
      
      <div id="topnewsletter" class="topthree">
				<section id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce">
          <div class="textwidget"><a href="#">Iscriviti alla nostra Newsletter</a></div>
        </section>
        <section id="nav_menu-3" class="widget widget_nav_menu">
          <div class="menu-menu-utente-container">
            <ul id="menu-menu-utente-1" class="menu">
                              <li class="loginview menu-item menu-item-type-custom menu-item-object-custom menu-item-146">
                  <a>Login</a>
                </li>
                <li class="registratitem menu-item menu-item-type-post_type menu-item-object-page menu-item-145">
                  <a href="https://www.ilcambiamento.it/account/signup.php">Registrati</a>
                </li>
                            </ul>
          </div>
        </section>				
        
        <div id="loginForm">
					<div id="wppb-login-wrap" class="wppb-user-forms">
            <form name="loginform" id="loginform" action="https://www.ilcambiamento.it/account/index.php" method="post">
              <p class="login-username">
                <label for="user_login">Nome utente</label>
                <input type="text" name="email" id="user_login" class="input" value="" size="20" />
              </p>
              <p class="login-password">
                <label for="user_pass">Password</label>
                <input type="password" name="password" id="user_pass" class="input" value="" size="20" />
              </p>

              <p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
              <p class="login-submit">
                <input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Login" />
              </p>
            </form>
          </div>											
          <div class="passRec">
            <a href="https://www.ilcambiamento.it/account/password.php">Recupera Password</a>
					</div>
        </div>
			</div>
    </div>
          <div class="site-inner">
            <header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<div id="topbannerleft" class="topbanner">
            			
          </div>
					<div id="logo">
						<h1 class="site-title">
              <a href="https://www.ilcambiamento.it/" title="Il Cambiamento" rel="home">
                <img src="https://www.ilcambiamento.it/img/logo_cambiamento.jpg" title="Il Cambiamento" alt="Il Cambiamento" />
              </a>
            </h1>
					</div>
					<div id="topbannerright" class="topbanner">
            				
          </div>
				</div>

				<button id="menu-toggle-primary" class="menu-toggle"></button>

        <div id="primary-header-menu" class="site-header-menu">
          <nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-menu-principale-container">
              <ul id="menu-menu-principale-1" class="primary-menu">
                                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/mondo">Mondo</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/salute">Salute</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/ambiente">Ambiente</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/esperienze">Esperienze</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/energia">Energia</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/economia">Economia</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/agricoltura">Agricoltura</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/alimentazione">Alimentazione</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/consumo-critico">Consumo critico</a>
                      </li>
                                    </ul>
            </div>
          </nav>
        </div>
								
        <button id="menu-toggle-secondary" class="menu-toggle"></button>

				<div id="secondary-header-menu" class="site-header-menu">
					<nav id="site-secondary-navigation" class="secondary-navigation" role="navigation">
					  <div class="menu-menu-secondario-container">
              <ul id="menu-menu-secondario-1" class="secondary-menu">
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/pagine/chi-siamo">Chi siamo</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.paea.it/" target="_blank">PAEA</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ufficiodiscollocamento.it/" target="_blank">Ufficio di Scollocamento</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/eventi.php">Prossimi eventi</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/newsletter.php">Iscriviti alla newsletter</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/contatti.php">Contattaci</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/bacheca.php">Bacheca</a>
                </li>
              </ul>
            </div>							
          </nav><!-- .secondary-navigation -->
				</div><!-- .site-header-menu -->

                  <div class="banner-header-bottom">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=42" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/i/informazione2.gif" />
      </a>
      	
          </div>
          		
								
			</div><!-- .site-header-main -->
							
      <div id="searchresponsive">
        <section id="search-3" class="widget widget_search">
          <form role="search" method="get" class="search-form" action="">
            <label>
              <span class="screen-reader-text">Cerca:</span>
              <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />
            </label>
            <button type="submit" class="search-submit"><span class="screen-reader-text">Cerca</span></button>
          </form>
        </section>				
      </div>
    </header><!-- .site-header -->
            
        <div id="content" class="site-content">
        
        <div id="primary" class="content-area">
          <main id="main" class="site-main" role="main">

        <article class="post type-post status-publish format-standard has-post-thumbnail hentry category-acque">
          <header class="entry-header">
            <h1 class="entry-title">Associazioni e comitati si alleano: «Basta con la distruzione degli ulivi in Puglia e con la diffusione selvaggia di pesticidi»</h1>
          </header>

          <div class="postDate">
                          <span class="postAuthor">di 
                              <a href="https://www.ilcambiamento.it/autori/redazione" title="Articoli scritti da: Redazione " rel="author">
                Redazione                 </a>
                              </span>
                          <span class="singleDate">16-04-2021</span>
          </div>

          <div class="subTitle">
            <h3>Sono tantissime le associazioni e i comitati che hanno dato la loro adesione al documento che stigmatizza il silenzio delle istituzioni in Puglia, alle quali era stato rivolto un appello ben preciso e documentato che concludeva chiedendo lo «stop alla distruzione degli ulivi in Puglia e alla diffusione selvaggia dei pesticidi».</h3>
          </div>
          
                      <img class="img-responsive aligncenter" alt="Associazioni e comitati si alleano: «Basta con la distruzione degli ulivi in Puglia e con la diffusione selvaggia di pesticidi»" src="https://www.ilcambiamento.it/data/articoli/orig/10/11/10593-11473.jpg">
                      
          <div class="entry-content">
            <p>Sono tantissime le associazioni e i comitati che hanno dato la loro adesione al documento che stigmatizza il silenzio delle istituzioni in Puglia, alle quali era stato rivolto un appello ben preciso e documentato che concludeva chiedendo lo &laquo;<strong>stop alla distruzione degli ulivi in Puglia e alla diffusione selvaggia dei pesticidi</strong>&raquo;.</p>
<p>&laquo;In data 30 marzo 2021 il Comitato Ulivivo, sostenuto da diverse associazioni e gruppi di agricoltori, ha inoltrato alla Regione Puglia e agli enti competenti un appello affinch&eacute; venisse riesaminato il &ldquo;Piano di Azione per contrastare la diffusione di <strong>Xylella Fastidiosa in Puglia</strong>&rdquo;, volto all'imposizione di trattamenti fitosanitari, pericolosi per l'ambiente, l'entomofauna (api e altri insetti impollinatori) e la salute umana, unitamente all'espianto di ulivi, anche plurisecolari, e di altre piante il pi&ugrave; delle volte sane, senza un solo sintomo di disseccamento&raquo; scrivono le associazioni nel documento sottoscritto.</p>
<p>&laquo;A dispetto e contrariamente a quanto previsto dalla Legge sulla partecipazione popolare voluta dal Presidente Emiliano, le associazioni promotrici non hanno mai ricevuto alcuna risposta all&rsquo;appello. Pertanto, il Comitato Ulivivo ha proseguito nella sua campagna di sensibilizzazione, ricevendo l'appoggio e il sostegno di ulteriori 70 associazioni e comitati, diffusi su tutto il territorio nazionale, che si vanno ad aggiungere alle prime 15 adesioni - prosegue il documento - A pi&ugrave; di 7 anni dall'inizio della cosiddetta "emergenza xylella" la <strong>Regione Puglia continua ad ignorare la mancanza di nesso fra il disseccamento degli ulivi in Salento e la presenza del batterio, come dimostrato da diversi studi</strong> (Scortichini e Cesari, 2019). Parimenti vengono sistematicamente ignorate tutte le pratiche e le pubblicazioni scientifiche volte alla cura e al recupero degli oliveti disseccati. In questi anni, l'obiettivo dichiarato della lotta alla Xylella ha celato una guerra al patrimonio degli ulivi monumentali, che si vorrebbero sostituire con impianti super-intensivi di variet&agrave; brevettate. E' lo stesso Ministero dell'Ambiente che nel Catalogo dei Sussidi Ambientali, classifica i finanziamenti "per il rilancio del settore olivicolo nelle aree colpite da Xylella fastidiosa&rdquo; come SAD, &ldquo;sussidi ambientalmente dannosi&rdquo; in quanto favorirebbero "una riduzione di diversit&agrave; di specie esponendo le stesse a nuove epidemie in futuro&rdquo;, mentre "l&rsquo;obiettivo dovrebbe essere quello di diversificare in termini genetici per minimizzare il rischio futuro"&raquo;.</p>
<p>&laquo;<strong>Pertanto 85 associazioni e comitati da tutta l'Italia rinnovano l'invito al Presidente Emiliano e agli assessori competenti a riesaminare tutte le politiche finora attuate</strong> in relazione al fenomeno del disseccamento, e denunciano con forza come l'obbligo di trattamenti fitosanitari tossico-nocivi su larga scala per l&rsquo;ambiente e la salute umana (Acetamiprid e Deltametrina inseriti nella lista de &ldquo;I peggiori&rdquo; redatta dall&rsquo;ISDE &ndash; International Society of Doctors for Environment), unitamente all'espianto di ulivi secolari e millenari (destinati alle centrali a biomasse!), e ai finanziamenti SAD per reimpianti super-intensivi possa essere definito con un solo nome: ECOCIDIO&raquo; concludono i sottoscrittori.</p>
<p><strong>PRIMI FIRMATARI</strong><br />Comitato Ulivivo<br />Cosate Valle d&rsquo;Itria<br />F.l.a.i.c.a. - CUB Coordinamento regionale Puglia<br />Terra d'Egnazia APS<br />Fondazione di partecipazione delle buone pratiche<br />Comitato "per la Tutela delle Coste Monopoli"<br />Comitato "per la Tutela del Territorio Area Metropolitana di Bari"<br />APS Masseria dei Monelli /Ortocircuito<br />Azienda agricola biologica Giulia Costanza Colucci "Fatafarina"<br />ConsumAttori<br />Associazione Regen ETS<br />Rete legalit&agrave; per il Clima<br />Movimento No TAP/SNAM della provincia di Brindisi<br />Redazione di emergenzaclimatica.it<br />Verdi Ambiente e Societ&agrave; / ONlus Salento c/o Domenico Giglio</p>
<p><strong>NUOVI FIRMATARI</strong><br />Prof. Paolo Maddalena ex vicepresidente della Corte Costituzionale<br />Dott. Cosimo Forina, giornalista scrittore (autore del libro 'Il caso Grottelline')</p>
<p><strong>RETI DIFFUSE SUL TERRITORIO NAZIONALE</strong><br />Rete Commissioni Mensa Nazionale<br />Associazione Gruppo Unitario per le Foreste Italiane (GUFI)<br />RETE NAZIONALE 'MAMME DA NORD A SUD'<br />Associazione Medici per l'Ambiente ISDE Italia<br />Attuare la Costituzione APS<br />Generazioni Future, Soc. Coop. di mutuo soccorso Stefano Rodot&agrave; (Presidente Ugo Mattei)<br />ABRUZZO<br />ABITO su misura - tutela dei beni comuni<br />Comitato Difesa Comprensorio Vastese<br />Comitato Familiari Vittime Casa dello studente - Rete nazionale Noi non dimentichiamo<br />Mobilitazione Acqua Gran Sasso<br />Viviamo il Liri - Comitato a difesa del Fiume Liri<br />Forum H2O Abruzzo<br />BASILICATA<br />COMITATO MAMME LIBERE (di Policoro-Basilicata) x la tutela dei figli<br />GECO - Genitori Consapevoli Basilicata<br />&ldquo;Mediterraneo No Triv&rdquo;<br />CAMPANIA<br />Noi genitori di tutti - Onlus<br />Rete di Cittadinanza e Comunit&agrave;- Terra dei Fuochi<br />Stop Biocidio<br />Mamme Vulcaniche<br />Comitato Donne 29 Agosto -Acerra<br />FRIULI-VENEZIA GIULIA<br />No all'Incenerimento S&igrave; al Riciclo Totale di Rifiuti -Fanna (PN)<br />LAZIO<br />Rifiutiamoli<br />LOMBARDIA<br />Mamme Castenedolo Brescia<br />Mamme Comitato Cittadini Calcinato<br />Mamme Contro l'inceneritore di Mantova<br />Mamme No Smog Sud Milano<br />Mamme del Chiese<br />MARCHE<br />Ondaverde onlus Falconara Marittima<br />Mal&rsquo;aria Falconara Marittima<br />MOLISE<br />Associazione "Mamme per la Salute e l'Ambiente onlus" Venafro<br />PIEMONTE<br />Associazione mamme in piazza per la Libert&agrave; di Dissenso<br />Non Una di Meno di Alessandria<br />Comitato Stop Solvay di Alessandria<br />PUGLIA<br />Ass.ne Spazi Popolari APS<br />Associazione GiorgioForever<br />Comitato Legamjonici Taranto<br />Comitato No Colacem<br />Coordinamento No Triv - Terra di Taranto<br />Giustizia per Taranto<br />Peacelink<br />Collettivo di Castelluccio Rainbow - Cisternino<br />Movimento per la Carta dei Diritti di Madre Terra<br />Millenari di Puglia<br />I giardini di Pomona (conservatorio botanico)<br />Museo laboratorio della Fauna Minore<br />Collettivo 080 - Rete Studenti Medi<br />Associazione cult. Dragare<br />NoiAmbiente e Beni Culturali di Noha e Galatina<br />Movimento "in Comune" di Fasano<br />Azienda Agricola Lagorosso di Giovanni Rollo - San Donato di Lecce (LE)<br />Movimento No TAP - Lecce<br />Speleocem ass. culturale no-profit<br />Movimento per la tutela degli Olivi secolari<br />Liber Libro associazione Culturale<br />Nord Salento Tour associazione turistica<br />SARDEGNA<br />Comitato Riconversione RWM per la pace ed il lavoro sostenibile<br />SICILIA<br />Comitato STOP VELENI<br />Coordinamento per il territorio contro la discarica Armicci-Bonvicino di Lentini - Siracusa<br />TOSCANA<br />Comitato No-Wi-Fi Toscana<br />SOS - La Piana del Casone - Scarlino<br />Biodistretto del Montalbano<br />Comitato di Salute Pubblica Piombino-Val di Cornia<br />Associazione Acqua Bene Comune Pistoia e Valdinievole ODV<br />Associazione Alleanza Beni comuni ODV<br />Comitato Obiettivo Periferia-Pistoia<br />VENETO<br />Mamme NoPfas - genitori attivi - zone contaminate<br />Vicenza senza Elettrosmog<br />No alla Discarica di Torretta-Verona/Rovigo</p>
<p>&nbsp;</p>          </div><!-- .entry-content -->

          
          
                
          <table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__difendere-l-orto-con-i-rimedi-naturali-libro.php?pn=2867" title="Difendere l'Orto con i Rimedi Naturali" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/d/difendere-l-orto-con-i-rimedi-naturali-102081.jpg" width="122" height="160" alt="Difendere l'Orto con i Rimedi Naturali" /></a></td><td><div><a target="_blank" class="autore" title="Francesco Beldì" href="https://www.macrolibrarsi.it/autori/_francesco-beldi.php?pn=2867">Francesco Beldì</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__difendere-l-orto-con-i-rimedi-naturali-libro.php?pn=2867" title="Difendere l'Orto con i Rimedi Naturali" style="font-weight:bold">Difendere l'Orto con i Rimedi Naturali</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_4.gif" alt="Voto medio su 8 recensioni: Buono" ><div><a href="https://www.macrolibrarsi.it/libri/__difendere-l-orto-con-i-rimedi-naturali-libro.php?pn=2867" title="Difendere l'Orto con i Rimedi Naturali"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__curare-gli-alberi-da-frutto-senza-chimica-libro.php?pn=2867" title="Curare gli Alberi da Frutto senza Chimica" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/c/curare-gli-alberi-da-frutto-senza-chimica-116359.jpg" width="122" height="160" alt="Curare gli Alberi da Frutto senza Chimica" /></a></td><td><div><a target="_blank" class="autore" title="Francesco Beldì" href="https://www.macrolibrarsi.it/autori/_francesco-beldi.php?pn=2867">Francesco Beldì</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__curare-gli-alberi-da-frutto-senza-chimica-libro.php?pn=2867" title="Curare gli Alberi da Frutto senza Chimica" style="font-weight:bold">Curare gli Alberi da Frutto senza Chimica</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_5.gif" alt="Voto medio su 4 recensioni: Da non perdere" ><div><a href="https://www.macrolibrarsi.it/libri/__curare-gli-alberi-da-frutto-senza-chimica-libro.php?pn=2867" title="Curare gli Alberi da Frutto senza Chimica"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__viaggio-lento-nel-salento-libro.php?pn=2867" title="Viaggio Lento nel Salento" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/v/viaggio-lento-nel-salento-121165.jpg" width="122" height="160" alt="Viaggio Lento nel Salento" /></a></td><td><div><a target="_blank" class="autore" title="Emanuela Rossi" href="https://www.macrolibrarsi.it/autori/_emanuela-rossi.php?pn=2867">Emanuela Rossi</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__viaggio-lento-nel-salento-libro.php?pn=2867" title="Viaggio Lento nel Salento" style="font-weight:bold">Viaggio Lento nel Salento</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_andrea-pacilli-editore.php?pn=2867" title="Andrea Pacilli Editore" >Andrea Pacilli Editore</a></div><div><a href="https://www.macrolibrarsi.it/libri/__viaggio-lento-nel-salento-libro.php?pn=2867" title="Viaggio Lento nel Salento"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__orto-e-frutteto-biodinamico-libro.php?pn=2867" title="Orto e Frutteto Biodinamico" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/o/orto-e-frutteto-biodinamico-151575.jpg" width="122" height="160" alt="Orto e Frutteto Biodinamico" /></a></td><td><div><a target="_blank" class="autore" title="Monty Waldin" href="https://www.macrolibrarsi.it/autori/_monty-waldin.php?pn=2867">Monty Waldin</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__orto-e-frutteto-biodinamico-libro.php?pn=2867" title="Orto e Frutteto Biodinamico" style="font-weight:bold">Orto e Frutteto Biodinamico</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_4.gif" alt="Voto medio su 3 recensioni: Buono" ><div><a href="https://www.macrolibrarsi.it/libri/__orto-e-frutteto-biodinamico-libro.php?pn=2867" title="Orto e Frutteto Biodinamico"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__agricoltura-organica-e-rigenerativa-libro.php?pn=2867" title="Agricoltura Organica e Rigenerativa" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/a/agricoltura-organica-e-rigenerativa-160783.jpg" width="122" height="160" alt="Agricoltura Organica e Rigenerativa" /></a></td><td><div><a target="_blank" class="autore" title="Matteo Mancini" href="https://www.macrolibrarsi.it/autori/_matteo-mancini.php?pn=2867">Matteo Mancini</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__agricoltura-organica-e-rigenerativa-libro.php?pn=2867" title="Agricoltura Organica e Rigenerativa" style="font-weight:bold">Agricoltura Organica e Rigenerativa</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_5.gif" alt="Voto medio su 3 recensioni: Da non perdere" ><div><a href="https://www.macrolibrarsi.it/libri/__agricoltura-organica-e-rigenerativa-libro.php?pn=2867" title="Agricoltura Organica e Rigenerativa"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__orto-biodinamico-familiare.php?pn=2867" title="Orto Biodinamico Familiare" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/o/orto-biodinamico-familiare-180873.jpg" width="122" height="160" alt="Orto Biodinamico Familiare" /></a></td><td><div><a target="_blank" class="autore" title="Davide Rizzi" href="https://www.macrolibrarsi.it/autori/_davide-rizzi.php?pn=2867">Davide Rizzi</a>, <a target="_blank" class="autore" title="Wolfgang Scheibe" href="https://www.macrolibrarsi.it/autori/_wolfgang-scheibe.php?pn=2867">Wolfgang Scheibe</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__orto-biodinamico-familiare.php?pn=2867" title="Orto Biodinamico Familiare" style="font-weight:bold">Orto Biodinamico Familiare</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_4.gif" alt="Voto medio su 1 recensioni: Buono" ><div><a href="https://www.macrolibrarsi.it/libri/__orto-biodinamico-familiare.php?pn=2867" title="Orto Biodinamico Familiare"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table>          
          <footer class="entry-footer">
            <div class="sharePost">
              <span><a href="https://www.ilcambiamento.it/pagine/pubblicita">La tua pubblicità con noi</a></span>
            </div>
                          <div class="listTags">
                <span>Tag:</span>
                 <a href='https://www.ilcambiamento.it/tag/pesticidi'>pesticidi</a>, <a href='https://www.ilcambiamento.it/tag/puglia'>puglia</a>, <a href='https://www.ilcambiamento.it/tag/olio'>olio</a>, <a href='https://www.ilcambiamento.it/tag/erbicidi'>erbicidi</a>, <a href='https://www.ilcambiamento.it/tag/diserbanti'>diserbanti</a>, <a href='https://www.ilcambiamento.it/tag/xylella'>xylella</a>, <a href='https://www.ilcambiamento.it/tag/ulivi'>ulivi</a>, <a href='https://www.ilcambiamento.it/tag/ulivi del salento'>ulivi del salento</a>, <a href='https://www.ilcambiamento.it/tag/regione puglia'>regione puglia</a>              </div>
                          <div class="sharePost">
              <span>Condividi:</span>
              <div class="fb-share-button" data-href="http://www.ilcambiamento.it/articoli/associazioni-e-comitati-si-alleano-basta-con-la-distruzione-degli-ulivi-in-puglia-e-con-la-diffusione-selvaggia-di-pesticidi" data-layout="button_count"></div>
              <div class="fb-like" data-href="http://www.ilcambiamento.it/articoli/associazioni-e-comitati-si-alleano-basta-con-la-distruzione-degli-ulivi-in-puglia-e-con-la-diffusione-selvaggia-di-pesticidi" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
              <a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Leggi%20su%20Il%20Cambiamento">Tweet</a>
            </div>
          </footer>
        </article>

        <div id="comments" class="comments-area">
                    <div id="respond" class="comment-respond">
            <h2 id="reply-title" class="comment-reply-title">Lascia un commento</h2>
                  <br>Per lasciare un commento, registrati o effettua il login.
      <div style="margin-top: 35px;">
        <a class="btn btn-primary" href="https://www.ilcambiamento.it/account/index.php">Login/Registrati</a>
      </div>
                </div>
        </div><!-- .comments-area -->

          </main><!-- .site-main -->

        </div><!-- .content-area -->
        
              <aside id="secondary" class="sidebar widget-area" role="complementary">
      <section id="search-2" class="widget widget_search">
        <form role="search" method="get" class="search-form" action="https://www.ilcambiamento.it/search.php">
        <label>
          <span class="screen-reader-text">Cerca:</span>
          <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="q" title="Cerca:" />
        </label>
        <button type="submit" class="search-submit"><span class="screen-reader-text">Cerca</span></button>
      </form>
      </section>
      
      <section id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce">
                  <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=3" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/s/sostienicigreen-300x82.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=43" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/b/bannere_x_cambiamento_piccolo.gif" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=12" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/s/solo-la-crisi-ci-puo-salvare-macrolibrarsi.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=14" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/b/banner_macrolibrarsi_250x250.gif" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=10" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/g/gpec_banner_interne.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=20" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/l/logo_energiasole.jpg" />
      </a>
                </div>
                </section>
      
      
      <section id="category-posts-2" class="widget cat-post-widget">
<!--        <h2 class="widget-title">News Aziende</h2>-->
        <!--        <div style="text-align: right">
          <a class="category-posts-2-link" href="https://www.ilcambiamento.it/news-aziende.php" title="tutte le news aziendali">tutte le news aziendali</a>
        </div>-->
      </section>

      <section id="category-posts-3" class="widget cat-post-widget"><h2 class="widget-title">Annunci in Bacheca</h2>
        <ul>
                      <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="https://www.ilcambiamento.it/annunci/8212" rel="bookmark">VALENTINA</a>
              <p>Sono Alma Valentina, 44 anni. Cerco ospitalità anche periodi brevi in cambio di aiuto domestico /orto/giardino/animali WA...</p>
            </li>
                        <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="https://www.ilcambiamento.it/annunci/8211" rel="bookmark">GIULIANA</a>
              <p>Cerco persone come me che hanno ben compreso cosa ci aspetta in Italia e cercano un luogo ove poter sopravvivere in pace, non...</p>
            </li>
                        <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="https://www.ilcambiamento.it/annunci/8210" rel="bookmark">FRANCESCO</a>
              <p>di FRANCESCO16-03-2021 CENTRO Ciao, mi chiamo Francesco alle spalle una lunga carriera di ortolano, giardiniere, anche in...</p>
            </li>
                    </ul>
        <a class="cat-post-footer-link" href="https://www.ilcambiamento.it/bacheca.php">Tutti gli Annunci</a>
      </section>
      
      <section id="easy_facebook_page_plugin-2" class="widget widget_easy_facebook_page_plugin">
        <h2 class="widget-title">Facebook</h2>
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=395202813876688";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="fb-page " data-href="https://www.facebook.com/ilcambiamento.it" data-hide-cover=false data-width="318" data-height="400" data-show-facepile=true  data-show-posts=true data-adapt-container-width=true data-hide-cta=true data-small-header="true"></div>
      </section>
      
      <section id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce">
        <h2 class="widget-title">Twitter</h2>
        <div class="textwidget">            
          <a class="twitter-timeline"  href="https://twitter.com/il_cambiamento" data-widget-id="695207832073981953">Tweet di @il_cambiamento</a>
          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </section>
      
      <section id="youtubechannelgallery_widget-2" class="widget youtubechannelgallery ytccf">
        <h2 class="widget-title">Youtube</h2>
        
                
        <div class="youtubechannelgallery">
          <div id="ytc-1">
            <div id="ytc-wrapper">
                              <div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
                  <div class="embed-responsive embed-responsive-16by9">
                    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/YkV76efhwSc" frameborder="0"></iframe>
                  </div>
                </div>
                <div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">
                                <div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
                  <div class="embed-responsive embed-responsive-16by9">
                    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/6FFcRJvtupw" frameborder="0"></iframe>
                  </div>
                </div>
                <div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">
                                <div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
                  <div class="embed-responsive embed-responsive-16by9">
                    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/IPN4TD0uQN8" frameborder="0"></iframe>
                  </div>
                </div>
                <div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://youtu.be/cluhT-BpIbg" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni Il Cambiamento | PAOLO ERMANI" style="background-image:url(https://img.youtube.com/vi/cluhT-BpIbg/1.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=RJRo0laPXbs" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni il Cambiamento | ALESSANDRO RONCA" style="background-image:url(https://img.youtube.com/vi/RJRo0laPXbs/1.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=BzLV9zkpREY" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni Il Cambiamento - La voce di chi lo ha fatto!" style="background-image:url(https://i.ytimg.com/vi/BzLV9zkpREY/mqdefault.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=t2wY4hElXfM" data-playerid="ytcplayer1" data-quality="medium" title="SOSTIENI IL CAMBIAMENTO | Maurizio Ferrario" style="background-image:url(https://i.ytimg.com/vi/t2wY4hElXfM/mqdefault.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                    <div class="ytc-row row">

                      </div>

  </div> 

  <div class="ytc-pslb ytc-links container-fluid">
    <div class="ytc-row row">

            <div class="ytc-youtubelink col-xs-12">
          <a href="https://www.youtube.com/playlist?list=UUriuWzmCT9XaQm1cv1udc-g" class="ytcmore" target="_blank">
            Visualizza il canale				</a>
        </div>
        </div>
  </div>

  </div></div>
        </div>
      </section>	
    
    
    </aside><!-- .sidebar .widget-area -->
            </div>
      </div>
      		<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="ftcontent">
				<section id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce">
                <h2 class="widget-title">Sostienici</h2>
                  <div id="widget-menu-sostienici" class="menu-top-menu-container">
                     <ul id="menu-top-menu-1" class="menu">
                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a target='_blank' href="https://paea.it/sostieni-lassociazione-paea/">Sostieni il cambiamento</a></li>
                     </ul>
                  </div>
          
                  </section>
        <section id="nav_menu-2" class="widget widget_nav_menu">
          <h2 class="widget-title">Navigazione</h2><div class="menu-top-menu-container">
            <ul id="menu-top-menu-1" class="menu">
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://www.ilcambiamento.it/pagine/chi-siamo">Chi Siamo</a></li>
              <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a target="_blank" href="http://www.paea.it/">PAEA</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://www.ilcambiamento.it/eventi.php">Eventi</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://www.ilcambiamento.it/pagine/link">Link</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.ilcambiamento.it/contatti.php">Contattaci</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.ilcambiamento.it/pagine/privacy-policy">Privacy policy</a></li>
            </ul>
          </div>
        </section>
        
        <section id="yikes_easy_mc_widget-2" class="widget widget_yikes_easy_mc_widget">
          <h2 class="widget-title">Newsletter</h2>	
          <section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
            <section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-1">
              <p>Iscriviti subito alla Newsletter per rimanere sempre aggiornato:</p>
            </section>
            <form id="newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " action="https://www.ilcambiamento.it/newsletter.php" method="GET" data-attr-form-id="1">	
              <label for="FNAME"  class="FNAME-label">
                <input id="yikes-easy-mc-form-1-FNAME"  name="nome"  placeholder="Nome"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">
                <p class="form-field-description"><small></small></p>			
              </label>
              <label for="EMAIL"  class="EMAIL-label yikes-mailchimp-field-required">
                <input id="yikes-easy-mc-form-1-EMAIL"  name="email"  placeholder="Email"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">
								<p class="form-field-description"><small></small></p>			
							</label>
              <label for="privacy" >
                <input id="yikes-easy-mc-form-1-EMAIL"  name="privacy" class="yikes-easy-mc-email field-no-label" required="required" type="checkbox" >
                Ho preso visione dell'<a href="https://www.ilcambiamento.it/pagine/privacy-policy" style="color: #FCE5A4;">informativa sulla privacy</a> fornita ai sensi dell'art 13 DL 196/2003 *
              </label><br><br>
              <button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary ">Iscriviti</button>
            </form>
          </section>
        </section>				
        <div class="site-info">
            <img src="https://www.ilcambiamento.it/img/logo_paea.png"  title="PAEA" alt="PAEA" /><p> Il Cambiamento è un progetto dell’associazione no profit <a href="https://www.paea.it" target="_blank">PAEA</a></p>
					<p>&copy;2010-2021 Il Cambiamento - <a href="http://www.nimaia.it" target="_blank" title="Nimaia, specialisti in e-commerce">Powered by Nimaia</a></p>
				</div><!-- .site-info -->
			</div><!-- #ftcontent -->
		</footer><!-- .site-footer -->
        </div>
  </body>
</html>
