<!DOCTYPE html>
<html>
  <head>
      <meta http-equiv="content-type" content="text/html;charset=UTF-8">
    <meta name="language" content="it">
    <title>Greenpeace: «Nuova strage silenziosa di api»</title>
    <meta name="description" content="Greenpeace: «Nuova strage silenziosa di api» - L'allarme lanciato da Greenpeace: «Con la ripresa del caldo e della bella stagione, riparte anche il terribile fenomeno degli spopolamenti degli alveari. Si stima una perdita di 12 milioni di api sparite nel nulla».">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
    <link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
    <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' type='text/css' media='screen' />
    <link rel="canonical" href="https://www.ilcambiamento.it/articoli/greenpeace-nuova-strage-silenziosa-di-api" /><link href="//www.ilcambiamento.it/css/bootstrap-cambiamento.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/css/style.css?1608113082" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/css/genericons.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/js/youtube-channel-gallery/styles.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/js/youtube-channel-gallery/magnific-popup.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/js/jqueryui/cupertino/jquery-ui-1.10.4.custom.min.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><script src="//www.ilcambiamento.it/js/jquery-3.1.1.min.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/jqueryui/jquery-ui-1.10.4.custom.min.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/bootstrap.min.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/common.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/scripts.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/youtube-channel-gallery/scripts.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/youtube-channel-gallery/jquery.magnific-popup.min.js?1509355849" type="text/javascript"></script>    <script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.4.2'></script>
    <script>
    URL_SITE = 'https://www.ilcambiamento.it';
    URL_LANG = 'https://www.ilcambiamento.it/';
    </script>
    

    <link rel="icon" href="https://www.ilcambiamento.itimg/cropped-iconsveglia-150x150.jpg" sizes="32x32" />
    <link rel="icon" href="https://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="https://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" />
    <meta name="msapplication-TileImage" content="https://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" />

    
    <meta property="og:title" content="Greenpeace: «Nuova strage silenziosa di api»"/><meta property="og:url" content="http://www.ilcambiamento.it/articoli/greenpeace-nuova-strage-silenziosa-di-api"/><meta property="og:site_name" content="Il Cambiamento"/><meta property="og:image" content="https://www.ilcambiamento.it/data/articoli/orig/10/11/10879-11788.jpg"/><meta property="og:description" content="L'allarme lanciato da Greenpeace: «Con la ripresa del caldo e della bella stagione, riparte anche il terribile fenomeno degli spopolamenti degli alveari. Si stima una perdita di 12 milioni di api sparite nel nulla»."/>  </head>

  <body class="single single-post single-format-standard group-blog">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <script>window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
    <div id="page" class="site">
          <div id="topFixed">
      <div class="centerTop">
        <div class="topLogo">
          <h1 class="site-title"><a href="https://www.ilcambiamento.it/" title="Il Cambiamento" rel="home">
            <img src="https://www.ilcambiamento.it/img/logo_cambiamento.jpg" title="Il Cambiamento" alt="Il Cambiamento" />
          </a></h1>
        </div>
        <div id="topnewsletter">
          <section id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce">
            <div class="textwidget"><a href="#">Iscriviti alla nostra Newsletter</a></div>
          </section>
          <section id="nav_menu-3" class="widget widget_nav_menu">
            <div class="menu-menu-utente-container">
              <ul id="menu-menu-utente" class="menu">
                <li class="loginview menu-item menu-item-type-custom menu-item-object-custom"><a>Login</a></li>
                <li class="logoutview menu-item menu-item-type-custom menu-item-object-custom"><a>Logout</a></li>
                <li class="registratitem menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ilcambiamento.it/account/signup.php">Registrati</a></li>
              </ul>
            </div>
          </section>		
          <div id="loginForm">
            <div id="wppb-login-wrap" class="wppb-user-forms">
              <form name="loginform" id="loginform" action="" method="post">
                <p class="login-username">
                  <label for="user_login">Nome utente</label>
                  <input type="text" name="log" id="user_login" class="input" value="" size="20" />
                </p>
                <p class="login-password">
                  <label for="user_pass">Password</label>
                  <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
                </p>
                <p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
                <p class="login-submit">
                  <input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Login" />
                  <input type="hidden" name="redirect_to" value="" />
                </p>
                <input type="hidden" name="wppb_login" value="true"/>
                <input type="hidden" name="wppb_form_location" value="widget"/>
                <input type="hidden" name="wppb_request_url" value=""/>
                <input type="hidden" name="wppb_lostpassword_url" value=""/>
                <input type="hidden" name="wppb_redirect_priority" value=""/>
                <input type="hidden" name="wppb_referer_url" value=""/>
              </form>
            </div>													
            <div class="passRec">
              <a href="">Recupera Password</a>
            </div>
          </div>
        </div>
      </div>
      <div id="site-header-menu" class="site-header-menu">
        <nav id="site-navigation" class="main-navigation" role="navigation">
          <div class="menu-menu-principale-container">
            <ul id="menu-menu-principale" class="primary-menu">
                                  <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/mondo">Mondo</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/salute">Salute</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/ambiente">Ambiente</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/esperienze">Esperienze</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/energia">Energia</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/economia">Economia</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/agricoltura">Agricoltura</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/alimentazione">Alimentazione</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/consumo-critico">Consumo critico</a>
                    </li>
                                </ul>
          </div>				
        </nav>	
      </div>
      <div id="secondary-header-menu" class="site-header-menu">
        <nav id="site-secondary-navigation" class="secondary-navigation" role="navigation">
          <div class="menu-menu-secondario-container">
            <ul id="menu-menu-secondario" class="secondary-menu">
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/pagine/chi-siamo">Chi siamo</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.paea.it/" target="_blank">PAEA</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ufficiodiscollocamento.it/" target="_blank">Ufficio di Scollocamento</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/eventi.php">Prossimi eventi</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/newsletter.php">Iscriviti alla newsletter</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/contatti.php">Contattaci</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/bacheca.php">Bacheca</a>
              </li>
            </ul>
          </div>				
        </nav>
      </div>
    </div>
    <script>
window.dataLayer = window.dataLayer || []
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KP8WC2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP8WC2');</script>
<!-- End Google Tag Manager -->
        <div class="modal fade" tabindex="-1" role="dialog" id="pophover">
      <form id="modal-discount-frm" action="https://www.ilcambiamento.it/ajax/pophover.php" method="post" onsubmit="return modalDiscountCheckForm(this)" class="form-horizontal">
        <div class="modal-dialog">
          <div class="modal-content">
            <div class="modal-header">
              <button type="button" class="close" data-dismiss="modal" aria-label="Close" style="float:right;"><span aria-hidden="true">&times;</span></button>
              <h4 class="modal-title" style="clear:none; margin-top: 8px; margin-bottom: 2px;"><p>Aiuta Il Cambiamento</p></h4>
            </div>
            <div class="modal-body">
              <p>Gli alberi da quando hanno saputo che non accettiamo pubblicit&agrave; da ENI ed ENEL vorrebbero donarci qualcosa, hanno detto di rivolgerci a Te...</p>
<p>I fiori e le api da quando hanno saputo che non accettiamo pubblicit&agrave; da Bayer vorrebbero donarci qualcosa, hanno detto di rivolgerci a Te...</p>
<p>Il mare da quando ha saputo che non accettiamo pubblicit&agrave; da Shell e EXXon vorrebbe donarci qualcosa, ha detto di rivolgerci a Te...</p>
<p style="text-align: center;"><a title="Sostieni Il Cambiamento" rel="nofollow noopener" href="https://paea.it/sostieni-lassociazione-paea/" target="_blank">Sostieni Il Cambiamento</a></p>            </div>
          </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
      </form>
    </div><!-- /.modal -->

    <script>
    $(function(){

      function pophoverModalShow(){
        var viewed = $('body').data('pophover_viewed');

        if(!viewed){
          $('#pophover').modal('show');
          $('body').data('pophover_viewed', true);
        }
      }

            var can_appear = true;
      if(typeof window.matchMedia != "undefined"){
        can_appear = false;
        if (window.matchMedia("(min-width: 0px)").matches) {
          can_appear = true;
        }
      }

      if (can_appear) {
        pophoverModalShow();
      }
    });

        var exdate = new Date();
    exdate.setDate(exdate.getDate() + 7);
    document.cookie = 'pophover_cambiamento=1; expires=' + exdate.toUTCString() + ';path=/';

    function modalDiscountCheckEmail(address){
      re = /^([a-zA-Z0-9_\-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([a-zA-Z0-9\-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;

      if (!re.test(address))
        return false;
      else
        return true;
    }

    function modalDiscountCheckForm(frm){

      // ajax submit
      var myform = $('#modal-discount-frm');

      $.post(myform.attr('action'), myform.serialize(), function(result){

        var result_json = JSON.parse(result);

        if (result_json.error)
          $("#pophover-msg-wrapper").html(result_json.error);
        else if (result_json.ok)
          window.location.reload();
        });

      // cosi non fa mai il submit
      return false;
      }
    </script>
          <script>
        function cookieConsent(cookie_consent_mode){

          // L'evento deve avvenire 1 sola volta
          if($('#cookie-privacy-bar').length){
            $('#cookie-privacy-bar').remove();

            setCookie('nimaia_cookieConsent_id', '628b1dbc5630a4.56366992', 'Infinity', '/');

            if(cookie_consent_mode === "click"){
                  dataLayer.push({"event":"nimaia_cookieConsent_given","nimaia_cookieConsent_mode":"click"});
                }

            if(cookie_consent_mode === "scroll"){
                  dataLayer.push({"event":"nimaia_cookieConsent_given","nimaia_cookieConsent_mode":"scroll"});
                }
          }
        }

        function setCookie (sKey, sValue, vEnd, sPath, sDomain, bSecure) {
          if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) { return false; }
          var sExpires = "";
          if (vEnd) {
            switch (vEnd.constructor) {
              case Number:
                sExpires = vEnd === 'Infinity' ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
                break;
              case String:
                sExpires = "; expires=" + vEnd;
                break;
              case Date:
                sExpires = "; expires=" + vEnd.toUTCString();
                break;
            }
          }
          document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
          return true;
        }

        $(document).ready(function() {
          $('#js-cookie-consent-click').click(function(){
            cookieConsent('click')
          });
        });
        $(window).scroll(function(){
          cookieConsent('scroll')
        });
      </script>
      <div id="cookie-privacy-bar" class="cookie-bar">
        <div class="container">
          <span id="js-cookie-consent-click" class="glyphicon glyphicon-remove remove-cookie-bar"></span>
          <div class="cookie-bar-content">
            In questo sito utilizziamo cookies propri e di terze parti per migliorare la navigazione e poter offrire contenuti e messaggi pubblicitari personalizzati. Continuando la navigazione accetti l'utilizzo dei cookies da parte nostra. Nelle impostazioni del tuo browser puoi modificare le opzioni di utilizzo dei cookie.  <a href="https://www.ilcambiamento.it/pagine/informativa-sui-cookie" id="link_privacy">(Informativa)</a>
          </div>
          <div class="clearfix"></div>
        </div>
      </div>
          <div id="topage">
      <button id="menu-toggle-top" class="menu-toggle"></button>
			
			<nav id="top-navigation" class="top-navigation topthree" role="navigation">
				<div class="menu-top-menu-container">
          <ul id="menu-top-menu" class="top-menu">
            <li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7">
              <a href="https://www.ilcambiamento.it/pagine/pubblicita">La tua pubblicità con noi</a>
            </li>
          </ul>
        </div>
      </nav>
				
			<nav id="social-navigation" class="social-navigation topthree" role="navigation">
				<div class="menu-menu-social-container">
          <ul id="menu-menu-social" class="social-links-menu">
            <li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4">
              <a target="_blank" href="https://www.facebook.com/pages/Il-Cambiamento-Dal-Virtuale-al-Reale/148950768469776"><span class="screen-reader-text">Facebook</span></a>
            </li>
            <li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13">
              <a target="_blank" href="https://twitter.com/il_cambiamento"><span class="screen-reader-text">Twitter</span></a>
            </li>
            <li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14">
              <a target="_blank" href="https://plus.google.com/107191487140854155454"><span class="screen-reader-text">Google+</span></a>
            </li>
            <li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219">
              <a target="_blank" href="https://www.youtube.com/playlist?list=UUriuWzmCT9XaQm1cv1udc-g"><span class="screen-reader-text">Youtube</span></a>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom">
              <a target="_blank" href="https://www.ilcambiamento.it/rss.xml"><span class="screen-reader-text">Feed RSS</span></a>
            </li>
          </ul>
        </div>
      </nav><!-- .social-navigation -->
      
      <div id="topnewsletter" class="topthree">
				<section id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce">
          <div class="textwidget"><a href="#">Iscriviti alla nostra Newsletter</a></div>
        </section>
        <section id="nav_menu-3" class="widget widget_nav_menu">
          <div class="menu-menu-utente-container">
            <ul id="menu-menu-utente-1" class="menu">
                              <li class="loginview menu-item menu-item-type-custom menu-item-object-custom menu-item-146">
                  <a>Login</a>
                </li>
                <li class="registratitem menu-item menu-item-type-post_type menu-item-object-page menu-item-145">
                  <a href="https://www.ilcambiamento.it/account/signup.php">Registrati</a>
                </li>
                            </ul>
          </div>
        </section>				
        
        <div id="loginForm">
					<div id="wppb-login-wrap" class="wppb-user-forms">
            <form name="loginform" id="loginform" action="https://www.ilcambiamento.it/account/index.php" method="post">
              <p class="login-username">
                <label for="user_login">Nome utente</label>
                <input type="text" name="email" id="user_login" class="input" value="" size="20" />
              </p>
              <p class="login-password">
                <label for="user_pass">Password</label>
                <input type="password" name="password" id="user_pass" class="input" value="" size="20" />
              </p>

              <p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
              <p class="login-submit">
                <input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Login" />
              </p>
            </form>
          </div>											
          <div class="passRec">
            <a href="https://www.ilcambiamento.it/account/password.php">Recupera Password</a>
					</div>
        </div>
			</div>
    </div>
          <div class="site-inner">
            <header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<div id="topbannerleft" class="topbanner">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=39" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/a/apriconto-160x90-sx.gif" />
      </a>
      			
          </div>
					<div id="logo">
						<h1 class="site-title">
              <a href="https://www.ilcambiamento.it/" title="Il Cambiamento" rel="home">
                <img src="https://www.ilcambiamento.it/img/logo_cambiamento.jpg" title="Il Cambiamento" alt="Il Cambiamento" />
              </a>
            </h1>
					</div>
					<div id="topbannerright" class="topbanner">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=38" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/a/apriconto-160x90-dx.gif" />
      </a>
      				
          </div>
				</div>

				<button id="menu-toggle-primary" class="menu-toggle"></button>

        <div id="primary-header-menu" class="site-header-menu">
          <nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-menu-principale-container">
              <ul id="menu-menu-principale-1" class="primary-menu">
                                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/mondo">Mondo</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/salute">Salute</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/ambiente">Ambiente</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/esperienze">Esperienze</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/energia">Energia</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/economia">Economia</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/agricoltura">Agricoltura</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/alimentazione">Alimentazione</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/consumo-critico">Consumo critico</a>
                      </li>
                                    </ul>
            </div>
          </nav>
        </div>
								
        <button id="menu-toggle-secondary" class="menu-toggle"></button>

				<div id="secondary-header-menu" class="site-header-menu">
					<nav id="site-secondary-navigation" class="secondary-navigation" role="navigation">
					  <div class="menu-menu-secondario-container">
              <ul id="menu-menu-secondario-1" class="secondary-menu">
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/pagine/chi-siamo">Chi siamo</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.paea.it/" target="_blank">PAEA</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ufficiodiscollocamento.it/" target="_blank">Ufficio di Scollocamento</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/eventi.php">Prossimi eventi</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/newsletter.php">Iscriviti alla newsletter</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/contatti.php">Contattaci</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/bacheca.php">Bacheca</a>
                </li>
              </ul>
            </div>							
          </nav><!-- .secondary-navigation -->
				</div><!-- .site-header-menu -->

                  <div class="banner-header-bottom">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=37" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/c/cambia_vita_header_bottom_mag22.gif" />
      </a>
      	
          </div>
          		
								
			</div><!-- .site-header-main -->
							
      <div id="searchresponsive">
        <section id="search-3" class="widget widget_search">
          <form role="search" method="get" class="search-form" action="">
            <label>
              <span class="screen-reader-text">Cerca:</span>
              <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />
            </label>
            <button type="submit" class="search-submit"><span class="screen-reader-text">Cerca</span></button>
          </form>
        </section>				
      </div>
    </header><!-- .site-header -->
            
        <div id="content" class="site-content">
        
        <div id="primary" class="content-area">
          <main id="main" class="site-main" role="main">

        <article class="post type-post status-publish format-standard has-post-thumbnail hentry category-acque">
          <header class="entry-header">
            <h1 class="entry-title">Greenpeace: «Nuova strage silenziosa di api»</h1>
          </header>

          <div class="postDate">
                          <span class="postAuthor">di 
                              <a href="https://www.ilcambiamento.it/autori/redazione" title="Articoli scritti da: Redazione " rel="author">
                Redazione                 </a>
                              </span>
                          <span class="singleDate">23-05-2022</span>
          </div>

          <div class="subTitle">
            <h3>L'allarme lanciato da Greenpeace: «Con la ripresa del caldo e della bella stagione, riparte anche il terribile fenomeno degli spopolamenti degli alveari. Si stima una perdita di 12 milioni di api sparite nel nulla».</h3>
          </div>
          
                      <img class="img-responsive aligncenter" alt="Greenpeace: «Nuova strage silenziosa di api»" src="https://www.ilcambiamento.it/data/articoli/orig/10/11/10879-11788.jpg">
                      
          <div class="entry-content">
            <p>&laquo;Nuova primavera che arriva, nuove api che spariscono. Sembra ormai diventato un appuntamento inesorabile: con la ripresa del caldo e della bella stagione, riparte anche il terribile fenomeno degli spopolamenti degli alveari&raquo;: a denunciarlo &egrave; l'associazione Greenpeace che fornisce un'analisi sul fenomeno.</p>
<p>&laquo;Sono numeri che spaventano, specie se si pensa che a questi vanno aggiunti tutti quegli insetti che, a differenza delle api mellifere, non possiamo (o vogliamo) &ldquo;contare&rdquo; - <a rel="noopener" href="https://www.greenpeace.org/italy/storia/16009/nuova-strage-silenziosa-di-api/" target="_blank">scrive Federica Ferrario di Greenpeace</a> - Anche quest&rsquo;anno infatti, sono circa 650 in Lombardia gli alveari di cui c&rsquo;&egrave; evidenza di spopolamenti, monitorati dai Tecnici di Apilombardia con interventi su segnalazione dei propri associati e distribuiti nelle province di Cremona, Mantova, Lodi, Pavia, Bergamo, Milano e Monza-Brianza. Sembra una triste fotocopia di quanto abbiamo descritto lo scorso anno&raquo;.</p>
<p>&laquo;Cosa significa? Che si pu&ograve; stimare una perdita di oltre 12 milioni di api sparite nel nulla. Api che hanno lasciato i loro alveari in cerca di polline e nettare per la sussistenza della colonia e la produzione di miele, e che non vi hanno fatto pi&ugrave; ritorno - prosegue Ferrario - Gli apicoltori lombardi si sono trovati di fronte ad alveari con famiglie dimezzate e l&rsquo;assenza di api adulte bottinatrici, quelle appunto che si avventurano alla ricerca del ricco &ldquo;bottino&rdquo; di polline. Sono state allertate le autorit&agrave; per le dovute verifiche e &ndash; durante i sopralluoghi ufficiali- i veterinari hanno constatato l&rsquo;assenza di patologie dell&rsquo;alveare. Il killer silenzioso allora &egrave; un altro. Sono perci&ograve; stati eseguiti prelievi delle matrici apistiche disponibili per effettuare analisi mirate alla ricerca di principi attivi nocivi alle api e i campioni sono stai inviati all&rsquo;Istituto Zooprofilattico Sperimentale della Lombardia e Dell&rsquo;Emilia Romagna (IZS) di Brescia&raquo;.</p>
<p>&laquo;Gli apiari coinvolti negli spopolamenti si trovano in aree caratterizzate da maiscoltura intensiva. I giorni precedenti e durante le constatazioni degli avvelenamenti queste zone erano state oggetto di un&rsquo;intensa attivit&agrave; agricola, in una situazione meteorologica caratterizzata da temperature sopra le medie stagionali, vento e clima secco. L&rsquo;attivit&agrave; principale consisteva nella preparazione dei terreni e la semina del mais, in gran parte destinato a diventare mangime per allevamenti intensivi - prosegue ancora Federica Ferrario - Un gran numero di ettari sottoposti nel medesimo periodo a lavorazioni e trattamenti, spesso con la pratica della minima lavorazione, che prevede interventi con diserbo chimico in pre-semina ed in post emergenza. Trattamenti che spesso finiscono per depositarsi anche sulla vegetazione circostante ai campi, dove gli impollinatori vanno in cerca di cibo e acqua. Durante i trattamenti con i diserbanti, i campi presentavano diverse fioriture, fra queste tarassaco e lamio (conosciuta anche come falsa ortica), e, come se non bastasse, &egrave; sempre pi&ugrave; frequente trovare anche margini dei fossi diserbati, in difformit&agrave; alla normativa vigente&raquo;.</p>
<p>&laquo;Alle operazioni di diserbo e di lavorazione del terreno sono seguite le semine, concentrate anch&rsquo;esse in poche settimane sulla quasi totalit&agrave; dei terreni della zona, e con l&rsquo;utilizzo di sementi trattate con pesticidi, ovvero &ldquo;conciate&rdquo;. Anche questa operazione pu&ograve; portare alla deriva dei prodotti concianti sulla vegetazione spontanea che viene bottinata dalle api - si legge ancora - Dalle analisi dell&rsquo;IZS di Brescia note al momento (mancano ancora quelle dei campioni effettuati nella seconda met&agrave; di aprile), &egrave; stata rilevata la presenza di diversi principi attivi, leggasi pesticidi, nel pane d&rsquo;ape e nel polline degli apiari interessati. Siamo di fronte a colpevoli conosciuti: erbicidi, insetticidi, fungicidi e fra questi l&rsquo;erbicida pi&ugrave; utilizzato al mondo, il glifosate, per il quale quest&rsquo;anno si dovr&agrave; decidere se rinnovare o meno l&rsquo;autorizzazione al suo impiego in Unione europea&raquo;.</p>
<p>&laquo;I campi vengono diserbati spesso con il glifosate, che &egrave; causa di importanti effetti collaterali nei confronti di api e altri insetti - prosegue ancora Ferrario - Studi hanno dimostrato i danni fisiologici e l&rsquo;impatto biologico del glifosate per sviluppo, salute e vitalit&agrave; delle colonie. Il glifosate, ed in genere i prodotti sistemici, vengono assorbiti dalle piante e veicolati nel nettare e negli altri prodotti vegetali utilizzati anche dalle api. La molecola rimane presente nell&rsquo;ambiente durante tutto il periodo di raccolta determinando un&rsquo;elevata esposizione degli insetti all&rsquo;erbicida. Fra gli effetti &ldquo;subletali&rdquo; &nbsp;legati al glifosate si contano problemi per: sviluppo, alimentazione, memoria olfattiva, navigazione e apprendimento. I trattamenti effettuati in via preventiva, indipendentemente dalla presenza delle avversit&agrave; da combattere e senza una valutazione corretta della dannosit&agrave; delle stesse avversit&agrave;, non sono allineati ai principi stabiliti nella direttiva della difesa integrata obbligatoria (all. III del D. Lgs 150/2012)&raquo;.</p>
<p>&laquo;Come ci dicono gli stessi apicoltori, quanto accaduto anche nella primavera 2022 &egrave; probabilmente solo la punta dell&rsquo;iceberg di un fenomeno pi&ugrave; diffuso e spesso di difficile da monitorare se non da occhi di apicoltori esperti e che visitano le loro api con continuit&agrave; - spiegano ancora da Greenpeace - Inoltre gli episodi di spopolamento, senza quindi la possibilit&agrave; di analizzare le api (dato che non fanno ritorno agli alveari), complicano la gi&agrave; difficile ricerca delle sostanze chimiche responsabili. Sappiamo quanto importanti sono gli impollinatori per l&rsquo;ambiente, la produzione di cibo e quindi anche per gli esseri umani, ma sembra proprio che non vogliamo imparare la lezione. I <a rel="noopener" href="https://ec.europa.eu/eurostat/databrowser/view/aei_fm_salpest09/default/table?lang=en" target="_blank">dati di Eurostat</a>, pubblicati recentemente dalla Commissione europea, ci dicono che nel 2020 sono state vendute in Europa ben 340.000 tonnellate di pesticidi, e in Italia, anche se meno rispetto a 10 anni fa, sono comunque oltre 31.000 le tonnellate di pesticidi vendute nel 2020. Italia, insieme a Germania, Spagna e Francia, hanno rappresentato circa due terzi del volume delle vendite totali di pesticidi nell&rsquo;UE nel periodo tra il 2011 e il 2020&raquo;.</p>
<p>&laquo;Pesticidi, monocolture che prendono il posto di habitat naturali, fenomeni sempre pi&ugrave; frequenti ed estremi legati ai cambiamenti climatici (come la siccit&agrave; di quest&rsquo;anno), sono i peggiori nemici di api e impollinatori in generale. Nemici legati a doppio giro a un modello di sviluppo e di produzione industriale del cibo che non &egrave; pi&ugrave; sostenibile, non solo sul lungo periodo, ma neppure ora - dichiara Ferrario - Servono impegni concreti e rapidi, per avviare una transizione della nostra agricoltura, non solo per proteggere le api, ma anche gli agricoltori stessi e tutti noi. Servono impegni e gesti di responsabilit&agrave; politica che vanno in senso assolutamente opposto a chi dice di ritardare gli impegni ambientali della prossima Pac e del Green Deal europeo&raquo;.</p>
<p>&nbsp;</p>          </div><!-- .entry-content -->

          
          
                
          <table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__apicoltura-biologica-con-arnie-warre-e-top-bar-libro.php?pn=2867" title="Apicoltura Biologica con Arnie Warré e Top Bar" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/m/manuale-pratico-di-apicoltura-biologica-131937.jpg" width="100" height="133" alt="Apicoltura Biologica con Arnie Warré e Top Bar" /></a></td><td><div><a target="_blank" class="autore" title="Marco Mantovani" href="https://www.macrolibrarsi.it/autori/_marco-mantovani.php?pn=2867">Marco Mantovani</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__apicoltura-biologica-con-arnie-warre-e-top-bar-libro.php?pn=2867" title="Apicoltura Biologica con Arnie Warré e Top Bar" style="font-weight:bold">Apicoltura Biologica con Arnie Warré e Top Bar</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_5.gif" alt="Voto medio su 2 recensioni: Da non perdere" ><div><a href="https://www.macrolibrarsi.it/libri/__apicoltura-biologica-con-arnie-warre-e-top-bar-libro.php?pn=2867" title="Apicoltura Biologica con Arnie Warré e Top Bar"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__la-rivoluzione-dell-alveare-libro.php?pn=2867" title="La Rivoluzione dell'Alveare" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/l/la-rivoluzione-dell-alveare-142126.jpg" width="100" height="133" alt="La Rivoluzione dell'Alveare" /></a></td><td><div><a target="_blank" class="autore" title="Mauro Grasso" href="https://www.macrolibrarsi.it/autori/_mauro-grasso.php?pn=2867">Mauro Grasso</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__la-rivoluzione-dell-alveare-libro.php?pn=2867" title="La Rivoluzione dell'Alveare" style="font-weight:bold">La Rivoluzione dell'Alveare</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_5.gif" alt="Voto medio su 3 recensioni: Da non perdere" ><div><a href="https://www.macrolibrarsi.it/libri/__la-rivoluzione-dell-alveare-libro.php?pn=2867" title="La Rivoluzione dell'Alveare"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__piccoli-apicoltori.php?pn=2867" title="Piccoli Apicoltori" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/p/piccoli-apicoltori-185814.jpg" width="100" height="133" alt="Piccoli Apicoltori" /></a></td><td><div><a target="_blank" class="autore" title="Fabrice Allier" href="https://www.macrolibrarsi.it/autori/_fabrice-allier.php?pn=2867">Fabrice Allier</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__piccoli-apicoltori.php?pn=2867" title="Piccoli Apicoltori" style="font-weight:bold">Piccoli Apicoltori</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><div><a href="https://www.macrolibrarsi.it/libri/__piccoli-apicoltori.php?pn=2867" title="Piccoli Apicoltori"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__un-arnia-in-giardino.php?pn=2867" title="Un'Arnia in Giardino" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/u/un-arnia-in-giardino-194454.jpg" width="100" height="133" alt="Un'Arnia in Giardino" /></a></td><td><div><a target="_blank" class="autore" title="Claude Merle" href="https://www.macrolibrarsi.it/autori/_claude-merle.php?pn=2867">Claude Merle</a>, <a target="_blank" class="autore" title="Rémy Bacher" href="https://www.macrolibrarsi.it/autori/_remy-bacher.php?pn=2867">Rémy Bacher</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__un-arnia-in-giardino.php?pn=2867" title="Un'Arnia in Giardino" style="font-weight:bold">Un'Arnia in Giardino</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><div><a href="https://www.macrolibrarsi.it/libri/__un-arnia-in-giardino.php?pn=2867" title="Un'Arnia in Giardino"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__apicoltura-biodinamica.php?pn=2867" title="Apicoltura Biodinamica" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/a/apicoltura-biodinamica-208138.jpg" width="100" height="133" alt="Apicoltura Biodinamica" /></a></td><td><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__apicoltura-biodinamica.php?pn=2867" title="Apicoltura Biodinamica" style="font-weight:bold">Apicoltura Biodinamica</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><div><a href="https://www.macrolibrarsi.it/libri/__apicoltura-biodinamica.php?pn=2867" title="Apicoltura Biodinamica"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table>          
          <footer class="entry-footer">
            <div class="sharePost">
              <span><a href="https://www.ilcambiamento.it/pagine/pubblicita">La tua pubblicità con noi</a></span>
            </div>
                          <div class="listTags">
                <span>Tag:</span>
                 <a href='https://www.ilcambiamento.it/tag/pesticidi'>pesticidi</a>, <a href='https://www.ilcambiamento.it/tag/api'>api</a>, <a href='https://www.ilcambiamento.it/tag/moria api'>moria api</a>              </div>
                          <div class="sharePost">
              <span>Condividi:</span>
              <div class="fb-share-button" data-href="http://www.ilcambiamento.it/articoli/greenpeace-nuova-strage-silenziosa-di-api" data-layout="button_count"></div>
              <div class="fb-like" data-href="http://www.ilcambiamento.it/articoli/greenpeace-nuova-strage-silenziosa-di-api" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
              <a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Leggi%20su%20Il%20Cambiamento">Tweet</a>
            </div>
          </footer>
        </article>

        <div id="comments" class="comments-area">
                    <div id="respond" class="comment-respond">
            <h2 id="reply-title" class="comment-reply-title">Lascia un commento</h2>
                  <br>Per lasciare un commento, registrati o effettua il login.
      <div style="margin-top: 35px;">
        <a class="btn btn-primary" href="https://www.ilcambiamento.it/account/index.php">Login/Registrati</a>
      </div>
                </div>
        </div><!-- .comments-area -->

          </main><!-- .site-main -->

        </div><!-- .content-area -->
        
              <aside id="secondary" class="sidebar widget-area" role="complementary">
      <section id="search-2" class="widget widget_search">
        <form role="search" method="get" class="search-form" action="https://www.ilcambiamento.it/search.php">
        <label>
          <span class="screen-reader-text">Cerca:</span>
          <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="q" title="Cerca:" />
        </label>
        <button type="submit" class="search-submit"><span class="screen-reader-text">Cerca</span></button>
      </form>
      </section>
      
      <section id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce">
                  <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=3" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/s/sostienicigreen-300x82.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=43" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/b/bannere_x_cambiamento_piccolo.gif" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=12" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/i/italiaemissioni0_350.gif" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=14" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/b/banner_macrolibrarsi_250x250.gif" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=10" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/g/gpec_banner_interne.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=44" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/3/300x127.png" />
      </a>
                </div>
                </section>
      
      
      <section id="category-posts-2" class="widget cat-post-widget">
<!--        <h2 class="widget-title">News Aziende</h2>-->
        <!--        <div style="text-align: right">
          <a class="category-posts-2-link" href="https://www.ilcambiamento.it/news-aziende.php" title="tutte le news aziendali">tutte le news aziendali</a>
        </div>-->
      </section>

      <section id="category-posts-3" class="widget cat-post-widget"><h2 class="widget-title">Annunci in Bacheca</h2>
        <ul>
                      <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="https://www.ilcambiamento.it/annunci/8637" rel="bookmark">MICHEL</a>
              <p>cerchiamo per agricampeggio in puglia coppia che abbia voglia di vivere in mezzo alla natura per mansioni di barista in...</p>
            </li>
                        <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="https://www.ilcambiamento.it/annunci/8636" rel="bookmark">PUGLIA</a>
              <p>Per &#34;Realizzazione di Orto Bio&#34; presso Masseria nel Salento (Manduria) prossima al  mare, con 150 ettari di olivi e...</p>
            </li>
                        <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="https://www.ilcambiamento.it/annunci/8633" rel="bookmark">CARLO PULLANO</a>
              <p>Calabria : autosostentamento in casale  ospito persona o coppia per vita in campagna. Mezza collina, 7 km dal mare, produzione...</p>
            </li>
                    </ul>
        <a class="cat-post-footer-link" href="https://www.ilcambiamento.it/bacheca.php">Tutti gli Annunci</a>
      </section>
      
      <section id="easy_facebook_page_plugin-2" class="widget widget_easy_facebook_page_plugin">
        <h2 class="widget-title">Facebook</h2>
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=395202813876688";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="fb-page " data-href="https://www.facebook.com/ilcambiamento.it" data-hide-cover=false data-width="318" data-height="400" data-show-facepile=true  data-show-posts=true data-adapt-container-width=true data-hide-cta=true data-small-header="true"></div>
      </section>
      
      <section id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce">
        <h2 class="widget-title">Twitter</h2>
        <div class="textwidget">            
          <a class="twitter-timeline"  href="https://twitter.com/il_cambiamento" data-widget-id="695207832073981953">Tweet di @il_cambiamento</a>
          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </section>
      
      <section id="youtubechannelgallery_widget-2" class="widget youtubechannelgallery ytccf">
        <h2 class="widget-title">Youtube</h2>
        
                
        <div class="youtubechannelgallery">
          <div id="ytc-1">
            <div id="ytc-wrapper">
                              <div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
                  <div class="embed-responsive embed-responsive-16by9">
                    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/YkV76efhwSc" frameborder="0"></iframe>
                  </div>
                </div>
                <div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">
                                <div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
                  <div class="embed-responsive embed-responsive-16by9">
                    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/6FFcRJvtupw" frameborder="0"></iframe>
                  </div>
                </div>
                <div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">
                                <div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
                  <div class="embed-responsive embed-responsive-16by9">
                    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/IPN4TD0uQN8" frameborder="0"></iframe>
                  </div>
                </div>
                <div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://youtu.be/cluhT-BpIbg" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni Il Cambiamento | PAOLO ERMANI" style="background-image:url(https://img.youtube.com/vi/cluhT-BpIbg/1.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=RJRo0laPXbs" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni il Cambiamento | ALESSANDRO RONCA" style="background-image:url(https://img.youtube.com/vi/RJRo0laPXbs/1.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=BzLV9zkpREY" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni Il Cambiamento - La voce di chi lo ha fatto!" style="background-image:url(https://i.ytimg.com/vi/BzLV9zkpREY/mqdefault.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=t2wY4hElXfM" data-playerid="ytcplayer1" data-quality="medium" title="SOSTIENI IL CAMBIAMENTO | Maurizio Ferrario" style="background-image:url(https://i.ytimg.com/vi/t2wY4hElXfM/mqdefault.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                    <div class="ytc-row row">

                      </div>

  </div> 

  <div class="ytc-pslb ytc-links container-fluid">
    <div class="ytc-row row">

            <div class="ytc-youtubelink col-xs-12">
          <a href="https://www.youtube.com/playlist?list=UUriuWzmCT9XaQm1cv1udc-g" class="ytcmore" target="_blank">
            Visualizza il canale				</a>
        </div>
        </div>
  </div>

  </div></div>
        </div>
      </section>	
    
    
    </aside><!-- .sidebar .widget-area -->
            </div>
      </div>
      		<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="ftcontent">
				<section id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce">
                <h2 class="widget-title">Sostienici</h2>
                  <div id="widget-menu-sostienici" class="menu-top-menu-container">
                     <ul id="menu-top-menu-1" class="menu">
                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a target='_blank' href="https://paea.it/sostieni-lassociazione-paea/">Sostieni il cambiamento</a></li>
                     </ul>
                  </div>
          
                  </section>
        <section id="nav_menu-2" class="widget widget_nav_menu">
          <h2 class="widget-title">Navigazione</h2><div class="menu-top-menu-container">
            <ul id="menu-top-menu-1" class="menu">
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://www.ilcambiamento.it/pagine/chi-siamo">Chi Siamo</a></li>
              <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a target="_blank" href="http://www.paea.it/">PAEA</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://www.ilcambiamento.it/eventi.php">Eventi</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://www.ilcambiamento.it/pagine/link">Link</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.ilcambiamento.it/contatti.php">Contattaci</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.ilcambiamento.it/pagine/privacy-policy">Privacy policy</a></li>
            </ul>
          </div>
        </section>
        
        <section id="yikes_easy_mc_widget-2" class="widget widget_yikes_easy_mc_widget">
          <h2 class="widget-title">Newsletter</h2>	
          <section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
            <section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-1">
              <p>Iscriviti subito alla Newsletter per rimanere sempre aggiornato:</p>
            </section>
            <form id="newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " action="https://www.ilcambiamento.it/newsletter.php" method="GET" data-attr-form-id="1">	
              <label for="FNAME"  class="FNAME-label">
                <input id="yikes-easy-mc-form-1-FNAME"  name="nome"  placeholder="Nome"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">
                <p class="form-field-description"><small></small></p>			
              </label>
              <label for="EMAIL"  class="EMAIL-label yikes-mailchimp-field-required">
                <input id="yikes-easy-mc-form-1-EMAIL"  name="email"  placeholder="Email"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">
								<p class="form-field-description"><small></small></p>			
							</label>
              <label for="privacy" >
                <input id="yikes-easy-mc-form-1-EMAIL"  name="privacy" class="yikes-easy-mc-email field-no-label" required="required" type="checkbox" >
                Ho preso visione dell'<a href="https://www.ilcambiamento.it/pagine/privacy-policy" style="color: #FCE5A4;">informativa sulla privacy</a> fornita ai sensi dell'art 13 DL 196/2003 *
              </label><br><br>
              <button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary ">Iscriviti</button>
            </form>
          </section>
        </section>				
        <div class="site-info">
            <img src="https://www.ilcambiamento.it/img/logo_paea.png"  title="PAEA" alt="PAEA" /><p> Il Cambiamento è un progetto dell’associazione no profit <a href="https://www.paea.it" target="_blank">PAEA</a></p>
					<p>&copy;2010-2022 Il Cambiamento - <a href="http://www.nimaia.it" target="_blank" title="Nimaia, specialisti in e-commerce">Powered by Nimaia</a></p>
				</div><!-- .site-info -->
			</div><!-- #ftcontent -->
		</footer><!-- .site-footer -->
        </div>
  </body>
</html>
