<!DOCTYPE html>
<html>
  <head>
      <meta http-equiv="content-type" content="text/html;charset=UTF-8">
    <meta name="language" content="it">
    <title>La libertà al di là della retorica della libertà</title>
    <meta name="description" content="La libertà al di là della retorica della libertà - Green pass, contraddizioni, proteste, restrizioni, imposizioni: Andrea Zhok, docente di antropologia filosofica all'università di Milano, interviene sul tema attuale. Condividiamo con i nostri lettori questo suo scritto comparso anche su Sfero.">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
    <link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
    <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' type='text/css' media='screen' />
    <link rel="canonical" href="https://www.ilcambiamento.it/articoli/la-liberta-al-di-la-della-retorica-della-liberta" /><link href="//www.ilcambiamento.it/css/bootstrap-cambiamento.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/css/style.css?1608113082" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/css/genericons.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/js/youtube-channel-gallery/styles.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/js/youtube-channel-gallery/magnific-popup.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/js/jqueryui/cupertino/jquery-ui-1.10.4.custom.min.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><script src="//www.ilcambiamento.it/js/jquery-3.1.1.min.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/jqueryui/jquery-ui-1.10.4.custom.min.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/bootstrap.min.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/common.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/scripts.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/youtube-channel-gallery/scripts.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/youtube-channel-gallery/jquery.magnific-popup.min.js?1509355849" type="text/javascript"></script>    <script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.4.2'></script>
    <script>
    URL_SITE = 'https://www.ilcambiamento.it';
    URL_LANG = 'https://www.ilcambiamento.it/';
    </script>
    

    <link rel="icon" href="https://www.ilcambiamento.itimg/cropped-iconsveglia-150x150.jpg" sizes="32x32" />
    <link rel="icon" href="https://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="https://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" />
    <meta name="msapplication-TileImage" content="https://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" />

    
    <meta property="og:title" content="La libertà al di là della retorica della libertà"/><meta property="og:url" content="http://www.ilcambiamento.it/articoli/la-liberta-al-di-la-della-retorica-della-liberta"/><meta property="og:site_name" content="Il Cambiamento"/><meta property="og:image" content="https://www.ilcambiamento.it/data/articoli/orig/10/11/10726-11625.jpg"/><meta property="og:description" content="Green pass, contraddizioni, proteste, restrizioni, imposizioni: Andrea Zhok, docente di antropologia filosofica all'università di Milano, interviene sul tema attuale. Condividiamo con i nostri lettori questo suo scritto comparso anche su Sfero."/>  </head>

  <body class="single single-post single-format-standard group-blog">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <script>window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
    <div id="page" class="site">
          <div id="topFixed">
      <div class="centerTop">
        <div class="topLogo">
          <h1 class="site-title"><a href="https://www.ilcambiamento.it/" title="Il Cambiamento" rel="home">
            <img src="https://www.ilcambiamento.it/img/logo_cambiamento.jpg" title="Il Cambiamento" alt="Il Cambiamento" />
          </a></h1>
        </div>
        <div id="topnewsletter">
          <section id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce">
            <div class="textwidget"><a href="#">Iscriviti alla nostra Newsletter</a></div>
          </section>
          <section id="nav_menu-3" class="widget widget_nav_menu">
            <div class="menu-menu-utente-container">
              <ul id="menu-menu-utente" class="menu">
                <li class="loginview menu-item menu-item-type-custom menu-item-object-custom"><a>Login</a></li>
                <li class="logoutview menu-item menu-item-type-custom menu-item-object-custom"><a>Logout</a></li>
                <li class="registratitem menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ilcambiamento.it/account/signup.php">Registrati</a></li>
              </ul>
            </div>
          </section>		
          <div id="loginForm">
            <div id="wppb-login-wrap" class="wppb-user-forms">
              <form name="loginform" id="loginform" action="" method="post">
                <p class="login-username">
                  <label for="user_login">Nome utente</label>
                  <input type="text" name="log" id="user_login" class="input" value="" size="20" />
                </p>
                <p class="login-password">
                  <label for="user_pass">Password</label>
                  <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
                </p>
                <p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
                <p class="login-submit">
                  <input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Login" />
                  <input type="hidden" name="redirect_to" value="" />
                </p>
                <input type="hidden" name="wppb_login" value="true"/>
                <input type="hidden" name="wppb_form_location" value="widget"/>
                <input type="hidden" name="wppb_request_url" value=""/>
                <input type="hidden" name="wppb_lostpassword_url" value=""/>
                <input type="hidden" name="wppb_redirect_priority" value=""/>
                <input type="hidden" name="wppb_referer_url" value=""/>
              </form>
            </div>													
            <div class="passRec">
              <a href="">Recupera Password</a>
            </div>
          </div>
        </div>
      </div>
      <div id="site-header-menu" class="site-header-menu">
        <nav id="site-navigation" class="main-navigation" role="navigation">
          <div class="menu-menu-principale-container">
            <ul id="menu-menu-principale" class="primary-menu">
                                  <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/mondo">Mondo</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/salute">Salute</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/ambiente">Ambiente</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/esperienze">Esperienze</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/energia">Energia</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/economia">Economia</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/agricoltura">Agricoltura</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/alimentazione">Alimentazione</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/consumo-critico">Consumo critico</a>
                    </li>
                                </ul>
          </div>				
        </nav>	
      </div>
      <div id="secondary-header-menu" class="site-header-menu">
        <nav id="site-secondary-navigation" class="secondary-navigation" role="navigation">
          <div class="menu-menu-secondario-container">
            <ul id="menu-menu-secondario" class="secondary-menu">
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/pagine/chi-siamo">Chi siamo</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.paea.it/" target="_blank">PAEA</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ufficiodiscollocamento.it/" target="_blank">Ufficio di Scollocamento</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/eventi.php">Prossimi eventi</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/newsletter.php">Iscriviti alla newsletter</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/contatti.php">Contattaci</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/bacheca.php">Bacheca</a>
              </li>
            </ul>
          </div>				
        </nav>
      </div>
    </div>
    <script>
window.dataLayer = window.dataLayer || []
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KP8WC2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP8WC2');</script>
<!-- End Google Tag Manager -->
        <div class="modal fade" tabindex="-1" role="dialog" id="pophover">
      <form id="modal-discount-frm" action="https://www.ilcambiamento.it/ajax/pophover.php" method="post" onsubmit="return modalDiscountCheckForm(this)" class="form-horizontal">
        <div class="modal-dialog">
          <div class="modal-content">
            <div class="modal-header">
              <button type="button" class="close" data-dismiss="modal" aria-label="Close" style="float:right;"><span aria-hidden="true">&times;</span></button>
              <h4 class="modal-title" style="clear:none; margin-top: 8px; margin-bottom: 2px;"><p>Aiuta Il Cambiamento</p></h4>
            </div>
            <div class="modal-body">
              <p>Gli alberi da quando hanno saputo che non accettiamo pubblicit&agrave; da ENI ed ENEL vorrebbero donarci qualcosa, hanno detto di rivolgerci a Te...</p>
<p>I fiori e le api da quando hanno saputo che non accettiamo pubblicit&agrave; da Bayer vorrebbero donarci qualcosa, hanno detto di rivolgerci a Te...</p>
<p>Il mare da quando ha saputo che non accettiamo pubblicit&agrave; da Shell e EXXon vorrebbe donarci qualcosa, ha detto di rivolgerci a Te...</p>
<p style="text-align: center;"><a title="Sostieni Il Cambiamento" rel="nofollow noopener" href="https://paea.it/sostieni-lassociazione-paea/" target="_blank">Sostieni Il Cambiamento</a></p>            </div>
          </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
      </form>
    </div><!-- /.modal -->

    <script>
    $(function(){

      function pophoverModalShow(){
        var viewed = $('body').data('pophover_viewed');

        if(!viewed){
          $('#pophover').modal('show');
          $('body').data('pophover_viewed', true);
        }
      }

            var can_appear = true;
      if(typeof window.matchMedia != "undefined"){
        can_appear = false;
        if (window.matchMedia("(min-width: 0px)").matches) {
          can_appear = true;
        }
      }

      if (can_appear) {
        pophoverModalShow();
      }
    });

        var exdate = new Date();
    exdate.setDate(exdate.getDate() + 7);
    document.cookie = 'pophover_cambiamento=1; expires=' + exdate.toUTCString() + ';path=/';

    function modalDiscountCheckEmail(address){
      re = /^([a-zA-Z0-9_\-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([a-zA-Z0-9\-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;

      if (!re.test(address))
        return false;
      else
        return true;
    }

    function modalDiscountCheckForm(frm){

      // ajax submit
      var myform = $('#modal-discount-frm');

      $.post(myform.attr('action'), myform.serialize(), function(result){

        var result_json = JSON.parse(result);

        if (result_json.error)
          $("#pophover-msg-wrapper").html(result_json.error);
        else if (result_json.ok)
          window.location.reload();
        });

      // cosi non fa mai il submit
      return false;
      }
    </script>
          <script>
        function cookieConsent(cookie_consent_mode){

          // L'evento deve avvenire 1 sola volta
          if($('#cookie-privacy-bar').length){
            $('#cookie-privacy-bar').remove();

            setCookie('nimaia_cookieConsent_id', '61764197f1ed96.83445514', 'Infinity', '/');

            if(cookie_consent_mode === "click"){
                  dataLayer.push({"event":"nimaia_cookieConsent_given","nimaia_cookieConsent_mode":"click"});
                }

            if(cookie_consent_mode === "scroll"){
                  dataLayer.push({"event":"nimaia_cookieConsent_given","nimaia_cookieConsent_mode":"scroll"});
                }
          }
        }

        function setCookie (sKey, sValue, vEnd, sPath, sDomain, bSecure) {
          if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) { return false; }
          var sExpires = "";
          if (vEnd) {
            switch (vEnd.constructor) {
              case Number:
                sExpires = vEnd === 'Infinity' ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
                break;
              case String:
                sExpires = "; expires=" + vEnd;
                break;
              case Date:
                sExpires = "; expires=" + vEnd.toUTCString();
                break;
            }
          }
          document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
          return true;
        }

        $(document).ready(function() {
          $('#js-cookie-consent-click').click(function(){
            cookieConsent('click')
          });
        });
        $(window).scroll(function(){
          cookieConsent('scroll')
        });
      </script>
      <div id="cookie-privacy-bar" class="cookie-bar">
        <div class="container">
          <span id="js-cookie-consent-click" class="glyphicon glyphicon-remove remove-cookie-bar"></span>
          <div class="cookie-bar-content">
            In questo sito utilizziamo cookies propri e di terze parti per migliorare la navigazione e poter offrire contenuti e messaggi pubblicitari personalizzati. Continuando la navigazione accetti l'utilizzo dei cookies da parte nostra. Nelle impostazioni del tuo browser puoi modificare le opzioni di utilizzo dei cookie.  <a href="https://www.ilcambiamento.it/pagine/informativa-sui-cookie" id="link_privacy">(Informativa)</a>
          </div>
          <div class="clearfix"></div>
        </div>
      </div>
          <div id="topage">
      <button id="menu-toggle-top" class="menu-toggle"></button>
			
			<nav id="top-navigation" class="top-navigation topthree" role="navigation">
				<div class="menu-top-menu-container">
          <ul id="menu-top-menu" class="top-menu">
            <li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7">
              <a href="https://www.ilcambiamento.it/pagine/pubblicita">La tua pubblicità con noi</a>
            </li>
          </ul>
        </div>
      </nav>
				
			<nav id="social-navigation" class="social-navigation topthree" role="navigation">
				<div class="menu-menu-social-container">
          <ul id="menu-menu-social" class="social-links-menu">
            <li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4">
              <a target="_blank" href="https://www.facebook.com/pages/Il-Cambiamento-Dal-Virtuale-al-Reale/148950768469776"><span class="screen-reader-text">Facebook</span></a>
            </li>
            <li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13">
              <a target="_blank" href="https://twitter.com/il_cambiamento"><span class="screen-reader-text">Twitter</span></a>
            </li>
            <li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14">
              <a target="_blank" href="https://plus.google.com/107191487140854155454"><span class="screen-reader-text">Google+</span></a>
            </li>
            <li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219">
              <a target="_blank" href="https://www.youtube.com/playlist?list=UUriuWzmCT9XaQm1cv1udc-g"><span class="screen-reader-text">Youtube</span></a>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom">
              <a target="_blank" href="https://www.ilcambiamento.it/rss.xml"><span class="screen-reader-text">Feed RSS</span></a>
            </li>
          </ul>
        </div>
      </nav><!-- .social-navigation -->
      
      <div id="topnewsletter" class="topthree">
				<section id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce">
          <div class="textwidget"><a href="#">Iscriviti alla nostra Newsletter</a></div>
        </section>
        <section id="nav_menu-3" class="widget widget_nav_menu">
          <div class="menu-menu-utente-container">
            <ul id="menu-menu-utente-1" class="menu">
                              <li class="loginview menu-item menu-item-type-custom menu-item-object-custom menu-item-146">
                  <a>Login</a>
                </li>
                <li class="registratitem menu-item menu-item-type-post_type menu-item-object-page menu-item-145">
                  <a href="https://www.ilcambiamento.it/account/signup.php">Registrati</a>
                </li>
                            </ul>
          </div>
        </section>				
        
        <div id="loginForm">
					<div id="wppb-login-wrap" class="wppb-user-forms">
            <form name="loginform" id="loginform" action="https://www.ilcambiamento.it/account/index.php" method="post">
              <p class="login-username">
                <label for="user_login">Nome utente</label>
                <input type="text" name="email" id="user_login" class="input" value="" size="20" />
              </p>
              <p class="login-password">
                <label for="user_pass">Password</label>
                <input type="password" name="password" id="user_pass" class="input" value="" size="20" />
              </p>

              <p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
              <p class="login-submit">
                <input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Login" />
              </p>
            </form>
          </div>											
          <div class="passRec">
            <a href="https://www.ilcambiamento.it/account/password.php">Recupera Password</a>
					</div>
        </div>
			</div>
    </div>
          <div class="site-inner">
            <header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<div id="topbannerleft" class="topbanner">
            			
          </div>
					<div id="logo">
						<h1 class="site-title">
              <a href="https://www.ilcambiamento.it/" title="Il Cambiamento" rel="home">
                <img src="https://www.ilcambiamento.it/img/logo_cambiamento.jpg" title="Il Cambiamento" alt="Il Cambiamento" />
              </a>
            </h1>
					</div>
					<div id="topbannerright" class="topbanner">
            				
          </div>
				</div>

				<button id="menu-toggle-primary" class="menu-toggle"></button>

        <div id="primary-header-menu" class="site-header-menu">
          <nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-menu-principale-container">
              <ul id="menu-menu-principale-1" class="primary-menu">
                                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/mondo">Mondo</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/salute">Salute</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/ambiente">Ambiente</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/esperienze">Esperienze</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/energia">Energia</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/economia">Economia</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/agricoltura">Agricoltura</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/alimentazione">Alimentazione</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/consumo-critico">Consumo critico</a>
                      </li>
                                    </ul>
            </div>
          </nav>
        </div>
								
        <button id="menu-toggle-secondary" class="menu-toggle"></button>

				<div id="secondary-header-menu" class="site-header-menu">
					<nav id="site-secondary-navigation" class="secondary-navigation" role="navigation">
					  <div class="menu-menu-secondario-container">
              <ul id="menu-menu-secondario-1" class="secondary-menu">
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/pagine/chi-siamo">Chi siamo</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.paea.it/" target="_blank">PAEA</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ufficiodiscollocamento.it/" target="_blank">Ufficio di Scollocamento</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/eventi.php">Prossimi eventi</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/newsletter.php">Iscriviti alla newsletter</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/contatti.php">Contattaci</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/bacheca.php">Bacheca</a>
                </li>
              </ul>
            </div>							
          </nav><!-- .secondary-navigation -->
				</div><!-- .site-header-menu -->

                  <div class="banner-header-bottom">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=37" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/c/cvl-banner-bottom-nov21.gif" />
      </a>
      	
          </div>
          		
								
			</div><!-- .site-header-main -->
							
      <div id="searchresponsive">
        <section id="search-3" class="widget widget_search">
          <form role="search" method="get" class="search-form" action="">
            <label>
              <span class="screen-reader-text">Cerca:</span>
              <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />
            </label>
            <button type="submit" class="search-submit"><span class="screen-reader-text">Cerca</span></button>
          </form>
        </section>				
      </div>
    </header><!-- .site-header -->
            
        <div id="content" class="site-content">
        
        <div id="primary" class="content-area">
          <main id="main" class="site-main" role="main">

        <article class="post type-post status-publish format-standard has-post-thumbnail hentry category-acque">
          <header class="entry-header">
            <h1 class="entry-title">La libertà al di là della retorica della libertà</h1>
          </header>

          <div class="postDate">
                          <span class="postAuthor">di 
              Andrea Zhok              </span>
                          <span class="singleDate">25-10-2021</span>
          </div>

          <div class="subTitle">
            <h3>Green pass, contraddizioni, proteste, restrizioni, imposizioni: Andrea Zhok, docente di antropologia filosofica all'università di Milano, interviene sul tema attuale. Condividiamo con i nostri lettori questo suo scritto comparso anche su Sfero.</h3>
          </div>
          
                      <img class="img-responsive aligncenter" alt="La libertà al di là della retorica della libertà" src="https://www.ilcambiamento.it/data/articoli/orig/10/11/10726-11625.jpg">
                      
          <div class="entry-content">
            <p>Condividiamo con i nostri lettori questo scritto di Andrea Zhok, docente di antropologia filosofica all'universit&agrave; di Milano, comparso anche su <a rel="noopener" href="https://sfero.me/article/libert-retorica-libert" target="_blank">Sfero</a>.</p>
<p>____</p>
<p>&laquo;Stremato dall&rsquo;ennesimo scempio argomentativo ascoltato nell&rsquo;ennesima discussione su Green Pass e dintorni avevo pensato di provare a redigere (di nuovo) una sorta di vademecum con domande e risposte, magari solo per un senso di ordine mentale. Tuttavia ho l&rsquo;impressione che siamo oramai andati oltre il livello in cui questo livello di ragioni poteva avere preminenza. Se non hanno attecchito a sufficienza da due mesi a questa parte, oramai siamo arrivati a un livello ulteriore.</p>
<p>Sul piano di merito al di l&agrave; dei mille argomenti di dettaglio in cui ci si pu&ograve; perdere, per stabilire l&rsquo;illegittimit&agrave; del Green Pass nella sua versione italiana bastavano due argomenti, semplici, e che chiunque avesse fatto un minimo sforzo di approfondimento poteva acquisire subito.</p>
<p><strong>Per definire sul piano scientifico l&rsquo;illegittimit&agrave; del GP basta stabilire che:</strong></p>
<p><strong>1) anche i vaccinati contagiano;[1]</strong></p>
<p><strong>2) nessuno &egrave; nella posizione di garantire la piena sicurezza dei preparati da inoculare ora in uso.[2]</strong></p>
<p>Non ci voleva assolutamente niente altro. Ed entrambi i punti sono accertati al di l&agrave; di ogni possibile dubbio (vedi un po&rsquo; di riferimenti in nota).</p>
<p>Il primo punto elimina alla radice la presunzione di dover &ldquo;tenere alla larga&rdquo; il non inoculato in quanto potenzialmente lesivo (in effetti non godendo della protezione del farmaco il non inoculato &egrave; pi&ugrave; facilmente la parte lesa.)</p>
<p>Il secondo punto fornisce ragioni per lasciare agli individui il compito di soppesare pro e contro dell&rsquo;inoculazione - per s&eacute; o per le persone su cui si esercita la podest&agrave; - in quanto non ci sono da considerare solo benefici.</p>
<p>Sotto condizioni di ragionevolezza la discussione si sarebbe dovuta concludere qua, anzi non sarebbe neanche dovuta nascere.</p>
<p><strong>Ma la scelta fatta dal governo &egrave; stata diversa</strong>. Nella crescente incredulit&agrave; di chi ha seguito dall&rsquo;inizio quella scelta all&rsquo;opposizione, il governo &egrave; andato avanti in perfetta impermeabilit&agrave; come un rullo compressore. Perch&eacute; lo ha fatto? Due opzioni sembrano possibili.</p>
<p>A) Se l&rsquo;idea era quella di creare un&rsquo;astuta forma di obbligo mascherato a vaccinarsi senza assumersene la responsabilit&agrave;, in tal caso possiamo pacificamente concludere che il governo ha fatto un disastro, irrigidendo le posizioni di chi non voleva cedere a un ricatto, esasperando il clima sociale, danneggiando l&rsquo;economia, e riuscendo nel suo intento principalmente verso chi era inutile vaccinare, cio&egrave; le fasce giovanili &ndash; desiderose di una qualche normalit&agrave;. Una catastrofe. Se questo era il governo dei competenti, la fantasia non basta ad immaginare gli incompetenti.</p>
<p>B) In alternativa il Green Pass non sarebbe stato inteso mai con finalit&agrave; sanitarie ma principalmente come forma di controllo sociale destinata a durare; esso opera gi&agrave; in effetti una selezione tra &lsquo;concilianti&rsquo; e &lsquo;contestatori&rsquo;, e con piccoli aggiornamenti funzionali pu&ograve; divenire uno strumento di sorveglianza e condizionamento potentissimo (una volta introdotta la pratica sociale, qualunque &lsquo;buona ragione&rsquo; approvata dal governo pu&ograve; divenire criterio per sospendere elementari diritti di vita associata, emarginando il dissenziente). Questo scenario &egrave; pi&ugrave; machiavellico, ma molto pi&ugrave; coerente con il comportamento effettivo del governo.</p>
<p>Quale sia lo scenario effettivo personalmente non lo so. Potrebbe di principio anche essere una combinazione dei due (per alcuni, i pi&ugrave; sprovveduti tra i nostri governanti, varrebbe la prima motivazione, mentre altri, giovandosi della loro dabbenaggine, starebbero mettendo in campo un&rsquo;agenda di pi&ugrave; ampio respiro).</p>
<p>Ma questo quadro manca di un aspetto pi&ugrave; radicale, profondo, e duraturo, un aspetto che non &egrave; chiaro se sia stato previsto neppure sotto l&rsquo;ipotesi pi&ugrave; malevola.</p>
<p>Che sia accaduto per caso o che sia stato preparato, di fatto <strong>questa crisi ha portato in luce qualcosa che prima era inapparente: un allineamento di tutti i &lsquo;poteri&rsquo; nazionali, inquadrati a sostegno di un unico progetto, di cui il GP &egrave; un tassello.</strong> Governo, Parlamento e Confindustria, multinazionali farmaceutiche e multinazionali del digitale, sistema mediatico e magistratura, tutti i poteri che contano si trovano in una sorta di armonioso allineamento planetario, concorde nel rigettare ogni forma di resistenza all&rsquo;imposizione di questa &ldquo;cittadinanza per i meritevoli&rdquo;.</p>
<p>Certo, in ciascuno di questi ambiti ci sono singoli individui che sfuggono dal flusso principale, ma il loro impatto &egrave; irrilevante.</p>
<p>Ora, &egrave; importante comprendere quale sia il quadro che viene percepito da chi contesta il GP, perch&eacute; esso &egrave; inedito e sconcertante, e si presenta con questi tratti:</p>
<p>&bull; Si assiste ad <strong>un governo che, nonostante (o forse proprio per) la sempre minore rappresentativit&agrave; democratica delle forze che lo compongono, si accoda obbediente alle volont&agrave; di un &ldquo;uomo della provvidenza&rdquo;</strong>, un tecnico sostenuto dai vertici UE, incoronato dai media come l&rsquo;Ultima Spiaggia, l&rsquo;ultima occasione di redenzione di un paese immeritevole. Il governo procede per decreti, senza nessuna opposizione degna di nota, attuando un programma definito dalle condizionalit&agrave; del PNRR che nessuno ha mai discusso o spiegato, figuriamoci sottoposto al voto.&nbsp;</p>
<p>Simultaneamente <strong>Confindustria utilizza i sindacati nazionali come stuoino, imponendosi come unico interlocutore effettivo del capo del governo.</strong></p>
<p>&bull; <strong>Il sistema sanitario, snodo fondamentale nella recente vicenda pandemica, ne esce stremato e ulteriormente ridotto nella sua dimensione pubblica</strong>. Dopo gli innumerevoli cicli di &lsquo;razionalizzazione&rsquo; passata, ora si trova di fronte ad una parziale privatizzazione di fatto, per manifesta incapacit&agrave; di far fronte alle liste d&rsquo;attesa, mentre il problema pandemico viene consegnato ad una soluzione &lsquo;cost-effective&rsquo; come la vaccinazione di massa, che non lascia tracce strutturali nel SSN. Il meccanismo della vaccinazione di massa si presenta come un modo per rendere abile e arruolata una parte maggioritaria della popolazione, costi quel che costi, attraverso un&rsquo;operazione che trasferisce risorse dallo stato alle case farmaceutiche, senza rinforzare un sistema terapeutico pubblico.&nbsp;</p>
<p>In questo contesto si &egrave; &lsquo;scoperta&rsquo; anche l&rsquo;influenza straordinaria dell&rsquo;industria farmaceutica, da cui una medicina sempre pi&ugrave; affidata a finanziamenti privati, anche e soprattutto sul piano della ricerca, dipende oramai in modo preponderante. In questo contesto si sono viste <strong>pressioni, denunce, sanzioni mai viste prima, verso quella minoranza di medici che si &egrave; opposto alla narrativa pandemica dominante e a protocolli di cura fallimentari</strong> (e che siano fallimentari non &egrave; opinabile, avendo l&rsquo;Italia i peggiori dati di letalit&agrave; Covid al mondo). Nonostante quasi due anni di balletti imbarazzanti, di dichiarazioni e smentite e giravolte, gli organismi sanitari alle dipendenze del governo esigono l&rsquo;assoluta acquiescenza dell&rsquo;intero comparto sanitario. Questa obbedienza letteralmente <em>perinde ac cadaver</em> &egrave; stata richiesta da chi nel corso di un anno ha sostenuto: immunit&agrave; di gregge con il 70% di vaccinati, anzi no con l&rsquo;80%, anzi no obiettivo impossibile; efficacia dei vaccini al 97%, anzi al 67%; copertura dei medesimi di 6, anzi 9, anzi 12, o forse 3-4 mesi; loro conservabilit&agrave; a meno 80&deg;, anzi no anche in un frigo normale; loro scadenza estendibile di 3 mesi che manco lo yogurt; inoculazioni di cocktail di vaccini diversi mai sperimentati insieme, che mia zia ha detto che fan benissimo; protocolli sanitari congelati per mesi su &lsquo;tachipirina e vigile attesa&rsquo;, senza considerare nessun trattamento con farmaci riconvertiti (ampiamente usati all&rsquo;estero); ecc. ecc. E sulla base di questa performance cristallina poi li vediamo minacciare di radiazione, sanzioni o morte professionale chiunque non si allinei con posizioni che - del tutto incidentalmente &ccedil;a va sans dire - sono le pi&ugrave; gradite alle multinazionali del farmaco.</p>
<p>&bull; Nel frattempo, l&rsquo;altro grande vincente del periodo Covid accanto all&rsquo;industria farmaceutica, cio&egrave; le <strong>multinazionali che manovrano le reti di comunicazione telematica scatenano presunte &ldquo;cacce alle fake news&rdquo; manipolando i motori di ricerca, bloccando siti sgraditi con la pi&ugrave; completa opacit&agrave; sui criteri, reindirizzando ricerche di informazioni a fonti governative, cambiando gli algoritmi di diffusione e condivisione in modo da ridurre lo spazio a tesi ritenute improvvide</strong>, facendosi insomma garanti privati della verit&agrave; pubblica da loro insindacabilmente dichiarata tale. Accadono cos&igrave; cose paradossali, come il fatto che la semplice menzione del sito VAERS (Vaccine Adverse Event Reporting System: il sito americano ufficiale per i rapporti sugli eventi avversi da vaccinazione) possa comportare la sospensione di una pagina sui social. (E questo mentre, all&rsquo;insegna della massima trasparenza, l&rsquo;Aifa decide di non fornire pi&ugrave; i dati nazionali sugli eventi avversi con cadenza mensile, ma solo trimestrale.)</p>
<p>&bull; Infine, ma pi&ugrave; importante di tutti,<strong> il ruolo dei media di portata nazionale</strong>, giornali e televisioni, che hanno fatto a gara nell&rsquo;omettere, distorcere e manipolare ogni informazione che potesse in qualche modo minacciare la narrazione governativa. Nella quasi totalit&agrave; i giornali, che hanno perso negli ultimi quindici anni due terzi dei lettori, oramai fanno da mera cassa di risonanza retorica delle opinioni di direttori che sono emanazioni dirette del grande capitale. Non parliamo delle televisioni di portata nazionale. Chi si &egrave; ritrovato in questo periodo dalla parte &ldquo;sbagliata&rdquo; della barricata ha visto continuamente, ogni giorno, sistematicamente distorte od omesse tutte le informazioni rilevanti per capire qualcosa della protesta nel paese e delle sue motivazioni. Mentre si potevano vedere trasmesse (su canali alternativi e privati) manifestazioni estese, partecipate, reiterate, in tutte le citt&agrave; italiane, queste venivano trasformate televisivamente in nulla, salvo quando occasionalmente c&rsquo;era un tafferuglio da stigmatizzare. Si &egrave; assistito a ondate martellanti di trasmissioni di &ldquo;approfondimento&rdquo; (Dio li perdoni) dove una vittima sacrificale (eterodossa) era chiamata a fare da bersaglio per le tirate bullistiche e ignoranti di veri e propri plotoni di esecuzione mediatica. E quando non si poteva tacere si &egrave; proceduto con metodici atti di character assassination nei confronti dei dissenzienti pi&ugrave; autorevoli.</p>
<p>Ecco, il risultato di questo processo, per la parte di popolazione, non piccola, che l&rsquo;ha vissuto &egrave; molto semplice.&nbsp;</p>
<p>Si &egrave; compreso, si &egrave; capito nel modo pi&ugrave; diretto ed intuitivo che la propria collocazione di liberi cittadini in una democrazia &egrave; oggi sostanzialmente illusoria.&nbsp;</p>
<p><strong>Se e nella misura in cui le nostre azioni e opinioni sono funzionali a specifici interessi (nella fattispecie gli interessi di autoriproduzione del capitale &nbsp;implementati dallo stato neoliberale) possiamo avere una qualche voce, ma nella misura in cui ci&ograve; non accada possiamo essere ridotti in un istante alla pi&ugrave; perfetta impotenza politica, sociale e culturale.&nbsp;</strong></p>
<p><strong>La rappresentanza democratica &egrave; inesistente</strong>, giacch&eacute; le opzioni politiche tra cui possiamo effettivamente scegliere sono solo varianti cromatiche del Partito Unico Neoliberale.&nbsp;</p>
<p><strong>Tutti i diritti acquisiti, tutte le pretese costituzionali ci possono essere sottratti in un momento senza colpo ferire</strong>. Le nostre ragioni possono essere silenziate e spezzate.</p>
<p>Per fare tutto ci&ograve; non c&rsquo;&egrave; nessun bisogno di modificare formalmente il funzionamento dello Stato e delle istituzioni, non c&rsquo;&egrave; bisogno di sospendere le elezioni, n&eacute; di chiudere i sindacati o i giornali, non c&rsquo;&egrave; bisogno di inviare squadracce punitive. Niente di tutto questo. Tutto &egrave; gi&agrave; predisposto a poter produrre gli stessi effetti di quegli interventi roboanti e onerosi con modalit&agrave; quiete e pressoch&eacute; inavvertite ai pi&ugrave;.</p>
<p>Ecco, ed &egrave; a questo punto che - nella mia esperienza per la prima volta - l&rsquo;invocazione di piazza alla &ldquo;libert&agrave;&rdquo; acquista un senso chiaro e condivisibile. &ldquo;Libert&agrave;&rdquo; &egrave; di per s&eacute; termine generico e ambiguo come pochi, e la sua invocazione in forma di slogan, come ogni slogan, &egrave; affetto da una costitutiva astrattezza che lo pu&ograve; rendere buono per mille usi, anche discutibili. &Egrave; discutibile l&rsquo;idea di libert&agrave; come arbitrio (&ldquo;faccio quel che mi pare&rdquo;), &egrave; assai discutibile l&rsquo;idea di libert&agrave; liberale (&ldquo;faccio gli affari miei, non interferite cascasse il mondo&rdquo;), ma nessuno di questi significati &egrave; qui in discussione.</p>
<p>In questo momento, in questo contesto,<strong> l&rsquo;appello puro e semplice alla &ldquo;Libert&agrave;&rdquo; acquista un significato potente e indispensabile: &egrave; sia la libert&agrave; personale di autodeterminazione, sia la libert&agrave; come partecipazione democratica, entrambe ora calpestate e obliterate.&nbsp;</strong></p>
<p>L&rsquo;appello elementare alla &ldquo;libert&agrave;&rdquo; ora appare come qualcosa di eloquente, non perch&eacute; abbia dietro una chiara elaborazione, ma perch&eacute; il contesto ne chiarifica il senso: in una situazione che mostra la possibilit&agrave; gi&agrave; in atto di mettere a tacere ogni istanza pubblica sgradita, in una realt&agrave; che evidenzia la capacit&agrave; di un blocco di interessi consolidati di plasmare il giudizio pubblico e di guidare questo simulacro di democrazia in qualunque direzione desideri, in questo contesto chiedere &ldquo;libert&agrave;&rdquo; significa dare voce a una richiesta di senso che &egrave; innanzitutto umana, necessaria e preliminare ad ogni altra. &nbsp;</p>
<p><a rel="noopener" href="https://sfero.me/article/libert-retorica-libert" target="_blank">QUI per consultare la bibliografia</a><br /><br /></p>          </div><!-- .entry-content -->

          
          
                
                    
          <footer class="entry-footer">
            <div class="sharePost">
              <span><a href="https://www.ilcambiamento.it/pagine/pubblicita">La tua pubblicità con noi</a></span>
            </div>
                          <div class="listTags">
                <span>Tag:</span>
                 <a href='https://www.ilcambiamento.it/tag/lavoro'>lavoro</a>, <a href='https://www.ilcambiamento.it/tag/libertà'>libertà</a>, <a href='https://www.ilcambiamento.it/tag/diritti'>diritti</a>, <a href='https://www.ilcambiamento.it/tag/vaccini'>vaccini</a>              </div>
                          <div class="sharePost">
              <span>Condividi:</span>
              <div class="fb-share-button" data-href="http://www.ilcambiamento.it/articoli/la-liberta-al-di-la-della-retorica-della-liberta" data-layout="button_count"></div>
              <div class="fb-like" data-href="http://www.ilcambiamento.it/articoli/la-liberta-al-di-la-della-retorica-della-liberta" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
              <a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Leggi%20su%20Il%20Cambiamento">Tweet</a>
            </div>
          </footer>
        </article>

        <div id="comments" class="comments-area">
                    <div id="respond" class="comment-respond">
            <h2 id="reply-title" class="comment-reply-title">Lascia un commento</h2>
                  <br>Per lasciare un commento, registrati o effettua il login.
      <div style="margin-top: 35px;">
        <a class="btn btn-primary" href="https://www.ilcambiamento.it/account/index.php">Login/Registrati</a>
      </div>
                </div>
        </div><!-- .comments-area -->

          </main><!-- .site-main -->

        </div><!-- .content-area -->
        
              <aside id="secondary" class="sidebar widget-area" role="complementary">
      <section id="search-2" class="widget widget_search">
        <form role="search" method="get" class="search-form" action="https://www.ilcambiamento.it/search.php">
        <label>
          <span class="screen-reader-text">Cerca:</span>
          <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="q" title="Cerca:" />
        </label>
        <button type="submit" class="search-submit"><span class="screen-reader-text">Cerca</span></button>
      </form>
      </section>
      
      <section id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce">
                  <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=3" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/s/sostienicigreen-300x82.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=43" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/b/bannere_x_cambiamento_piccolo.gif" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=12" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/i/italiaemissioni0_350.gif" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=14" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/b/banner_macrolibrarsi_250x250.gif" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=10" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/g/gpec_banner_interne.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=20" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/l/logo_energiasole.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=44" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/3/300x127.png" />
      </a>
                </div>
                </section>
      
              <section id="em_widget-2" class="widget widget_em_widget">
          <h2 class="widget-title">Prossimi Eventi</h2>
          <ul>
                          <li>
                <div class="events-table">
                  <div class="listdetails">
                    <h2><a href="https://www.ilcambiamento.it/eventi/cambiare_vita_lavoro_istruzioni_uso">Soggiorno esperenziale: Cambiare vita e lavoro, istruzioni per...</a></h2>
                    <dl class="dldate">
                      <dd>dal 06-11-2021 al 07-11-2021</dd>
                    </dl>
                    <dl class="dllocation">
                      <dd>Parco dell'Energia Rinnovabile (TR)</dd>
                    </dl>
                  </div>
                </div>
              </li>
                          <li class="all-events-link">
              <a href="https://www.ilcambiamento.it/eventi.php" title="tutti gli eventi">tutti gli eventi</a>
            </li>
          </ul>
        </section>
        
      <section id="category-posts-2" class="widget cat-post-widget">
<!--        <h2 class="widget-title">News Aziende</h2>-->
        <!--        <div style="text-align: right">
          <a class="category-posts-2-link" href="https://www.ilcambiamento.it/news-aziende.php" title="tutte le news aziendali">tutte le news aziendali</a>
        </div>-->
      </section>

      <section id="category-posts-3" class="widget cat-post-widget"><h2 class="widget-title">Annunci in Bacheca</h2>
        <ul>
                      <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="https://www.ilcambiamento.it/annunci/8410" rel="bookmark">CARLO PULLANO</a>
              <p>Cercasi persona autonoma con esperienza/competenza che voglia organizzare, tra collina e mare, trekking a cavallo; inoltre,...</p>
            </li>
                        <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="https://www.ilcambiamento.it/annunci/8409" rel="bookmark">GIOVANNI</a>
              <p>Buonasera a tutti, sono un ragazzo sui 30anni che cerca un luogo dove poter vivere e lavorare, sono in compagna di un piccolo...</p>
            </li>
                        <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="https://www.ilcambiamento.it/annunci/8408" rel="bookmark">MARCO PITRUZZELLA</a>
              <p>Ciao, hai bisogno di una mano con esperienza in cucina nel tuo agriturismo? Ci sono e solo in cambio di vitto ed alloggio....</p>
            </li>
                    </ul>
        <a class="cat-post-footer-link" href="https://www.ilcambiamento.it/bacheca.php">Tutti gli Annunci</a>
      </section>
      
      <section id="easy_facebook_page_plugin-2" class="widget widget_easy_facebook_page_plugin">
        <h2 class="widget-title">Facebook</h2>
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=395202813876688";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="fb-page " data-href="https://www.facebook.com/ilcambiamento.it" data-hide-cover=false data-width="318" data-height="400" data-show-facepile=true  data-show-posts=true data-adapt-container-width=true data-hide-cta=true data-small-header="true"></div>
      </section>
      
      <section id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce">
        <h2 class="widget-title">Twitter</h2>
        <div class="textwidget">            
          <a class="twitter-timeline"  href="https://twitter.com/il_cambiamento" data-widget-id="695207832073981953">Tweet di @il_cambiamento</a>
          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </section>
      
      <section id="youtubechannelgallery_widget-2" class="widget youtubechannelgallery ytccf">
        <h2 class="widget-title">Youtube</h2>
        
                
        <div class="youtubechannelgallery">
          <div id="ytc-1">
            <div id="ytc-wrapper">
                              <div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
                  <div class="embed-responsive embed-responsive-16by9">
                    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/YkV76efhwSc" frameborder="0"></iframe>
                  </div>
                </div>
                <div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">
                                <div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
                  <div class="embed-responsive embed-responsive-16by9">
                    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/6FFcRJvtupw" frameborder="0"></iframe>
                  </div>
                </div>
                <div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">
                                <div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
                  <div class="embed-responsive embed-responsive-16by9">
                    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/IPN4TD0uQN8" frameborder="0"></iframe>
                  </div>
                </div>
                <div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://youtu.be/cluhT-BpIbg" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni Il Cambiamento | PAOLO ERMANI" style="background-image:url(https://img.youtube.com/vi/cluhT-BpIbg/1.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=RJRo0laPXbs" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni il Cambiamento | ALESSANDRO RONCA" style="background-image:url(https://img.youtube.com/vi/RJRo0laPXbs/1.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=BzLV9zkpREY" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni Il Cambiamento - La voce di chi lo ha fatto!" style="background-image:url(https://i.ytimg.com/vi/BzLV9zkpREY/mqdefault.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=t2wY4hElXfM" data-playerid="ytcplayer1" data-quality="medium" title="SOSTIENI IL CAMBIAMENTO | Maurizio Ferrario" style="background-image:url(https://i.ytimg.com/vi/t2wY4hElXfM/mqdefault.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                    <div class="ytc-row row">

                      </div>

  </div> 

  <div class="ytc-pslb ytc-links container-fluid">
    <div class="ytc-row row">

            <div class="ytc-youtubelink col-xs-12">
          <a href="https://www.youtube.com/playlist?list=UUriuWzmCT9XaQm1cv1udc-g" class="ytcmore" target="_blank">
            Visualizza il canale				</a>
        </div>
        </div>
  </div>

  </div></div>
        </div>
      </section>	
    
    
    </aside><!-- .sidebar .widget-area -->
            </div>
      </div>
      		<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="ftcontent">
				<section id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce">
                <h2 class="widget-title">Sostienici</h2>
                  <div id="widget-menu-sostienici" class="menu-top-menu-container">
                     <ul id="menu-top-menu-1" class="menu">
                        <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a target='_blank' href="https://paea.it/sostieni-lassociazione-paea/">Sostieni il cambiamento</a></li>
                     </ul>
                  </div>
          
                  </section>
        <section id="nav_menu-2" class="widget widget_nav_menu">
          <h2 class="widget-title">Navigazione</h2><div class="menu-top-menu-container">
            <ul id="menu-top-menu-1" class="menu">
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://www.ilcambiamento.it/pagine/chi-siamo">Chi Siamo</a></li>
              <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a target="_blank" href="http://www.paea.it/">PAEA</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://www.ilcambiamento.it/eventi.php">Eventi</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://www.ilcambiamento.it/pagine/link">Link</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.ilcambiamento.it/contatti.php">Contattaci</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.ilcambiamento.it/pagine/privacy-policy">Privacy policy</a></li>
            </ul>
          </div>
        </section>
        
        <section id="yikes_easy_mc_widget-2" class="widget widget_yikes_easy_mc_widget">
          <h2 class="widget-title">Newsletter</h2>	
          <section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
            <section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-1">
              <p>Iscriviti subito alla Newsletter per rimanere sempre aggiornato:</p>
            </section>
            <form id="newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " action="https://www.ilcambiamento.it/newsletter.php" method="GET" data-attr-form-id="1">	
              <label for="FNAME"  class="FNAME-label">
                <input id="yikes-easy-mc-form-1-FNAME"  name="nome"  placeholder="Nome"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">
                <p class="form-field-description"><small></small></p>			
              </label>
              <label for="EMAIL"  class="EMAIL-label yikes-mailchimp-field-required">
                <input id="yikes-easy-mc-form-1-EMAIL"  name="email"  placeholder="Email"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">
								<p class="form-field-description"><small></small></p>			
							</label>
              <label for="privacy" >
                <input id="yikes-easy-mc-form-1-EMAIL"  name="privacy" class="yikes-easy-mc-email field-no-label" required="required" type="checkbox" >
                Ho preso visione dell'<a href="https://www.ilcambiamento.it/pagine/privacy-policy" style="color: #FCE5A4;">informativa sulla privacy</a> fornita ai sensi dell'art 13 DL 196/2003 *
              </label><br><br>
              <button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary ">Iscriviti</button>
            </form>
          </section>
        </section>				
        <div class="site-info">
            <img src="https://www.ilcambiamento.it/img/logo_paea.png"  title="PAEA" alt="PAEA" /><p> Il Cambiamento è un progetto dell’associazione no profit <a href="https://www.paea.it" target="_blank">PAEA</a></p>
					<p>&copy;2010-2021 Il Cambiamento - <a href="http://www.nimaia.it" target="_blank" title="Nimaia, specialisti in e-commerce">Powered by Nimaia</a></p>
				</div><!-- .site-info -->
			</div><!-- #ftcontent -->
		</footer><!-- .site-footer -->
        </div>
  </body>
</html>
