<!DOCTYPE html>
<html>
  <head>
      <meta http-equiv="content-type" content="text/html;charset=UTF-8">
    <meta name="language" content="it">
    <title>Una specie che si autodistrugge in nome di una &quot;scienza&quot; distorta non è intelligente</title>
    <meta name="description" content="Una specie che si autodistrugge in nome di una &quot;scienza&quot; distorta non è intelligente - Il libro “Cibo e salute”, che vede tra gli autori anche Vandana Shiva e Franco Berrino, edito dalla casa editrice Terra Nuova, è un libro completo per quello che riguarda dati e possibili soluzioni circa l’impatto che ha l’agricoltura industriale sul pianeta e sulla salute delle persone.">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,400italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
    <link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
    <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css' type='text/css' media='screen' />
    <link rel="canonical" href="https://www.ilcambiamento.it/articoli/una-specie-che-si-autodistrugge-in-nome-di-una-scienza-distorta-non-e-intelligente" /><link href="//www.ilcambiamento.it/css/bootstrap-cambiamento.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/css/style.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/css/genericons.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/js/youtube-channel-gallery/styles.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/js/youtube-channel-gallery/magnific-popup.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><link href="//www.ilcambiamento.it/js/jqueryui/cupertino/jquery-ui-1.10.4.custom.min.css?1509355849" media="screen" rel="stylesheet" type="text/css" /><script src="//www.ilcambiamento.it/js/jquery-3.1.1.min.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/jqueryui/jquery-ui-1.10.4.custom.min.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/bootstrap.min.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/common.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/scripts.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/youtube-channel-gallery/scripts.js?1509355849" type="text/javascript"></script><script src="//www.ilcambiamento.it/js/youtube-channel-gallery/jquery.magnific-popup.min.js?1509355849" type="text/javascript"></script>    <script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.4.2'></script>
    <script>
    URL_SITE = 'https://www.ilcambiamento.it';
    URL_LANG = 'https://www.ilcambiamento.it/';
    </script>
    

    <link rel="icon" href="https://www.ilcambiamento.itimg/cropped-iconsveglia-150x150.jpg" sizes="32x32" />
    <link rel="icon" href="https://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" sizes="192x192" />
    <link rel="apple-touch-icon-precomposed" href="https://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" />
    <meta name="msapplication-TileImage" content="https://www.ilcambiamento.itimg/cropped-iconsveglia-300x300.jpg" />

    
    <meta property="og:title" content="Una specie che si autodistrugge in nome di una &quot;scienza&quot; distorta non è intelligente"/><meta property="og:url" content="http://www.ilcambiamento.it/articoli/una-specie-che-si-autodistrugge-in-nome-di-una-scienza-distorta-non-e-intelligente"/><meta property="og:site_name" content="Il Cambiamento"/><meta property="og:image" content="https://www.ilcambiamento.it/data/articoli/orig/10/11/10423-11279.jpg"/><meta property="og:description" content="Il libro “Cibo e salute”, che vede tra gli autori anche Vandana Shiva e Franco Berrino, edito dalla casa editrice Terra Nuova, è un libro completo per quello che riguarda dati e possibili soluzioni circa l’impatto che ha l’agricoltura industriale sul pianeta e sulla salute delle persone."/>  </head>

  <body class="single single-post single-format-standard group-blog">
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <script>window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
    <div id="page" class="site">
          <div id="topFixed">
      <div class="centerTop">
        <div class="topLogo">
          <h1 class="site-title"><a href="https://www.ilcambiamento.it/" title="Il Cambiamento" rel="home">
            <img src="https://www.ilcambiamento.it/img/logo_cambiamento.jpg" title="Il Cambiamento" alt="Il Cambiamento" />
          </a></h1>
        </div>
        <div id="topnewsletter">
          <section id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce">
            <div class="textwidget"><a href="#">Iscriviti alla nostra Newsletter</a></div>
          </section>
          <section id="nav_menu-3" class="widget widget_nav_menu">
            <div class="menu-menu-utente-container">
              <ul id="menu-menu-utente" class="menu">
                <li class="loginview menu-item menu-item-type-custom menu-item-object-custom"><a>Login</a></li>
                <li class="logoutview menu-item menu-item-type-custom menu-item-object-custom"><a>Logout</a></li>
                <li class="registratitem menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ilcambiamento.it/account/signup.php">Registrati</a></li>
              </ul>
            </div>
          </section>		
          <div id="loginForm">
            <div id="wppb-login-wrap" class="wppb-user-forms">
              <form name="loginform" id="loginform" action="" method="post">
                <p class="login-username">
                  <label for="user_login">Nome utente</label>
                  <input type="text" name="log" id="user_login" class="input" value="" size="20" />
                </p>
                <p class="login-password">
                  <label for="user_pass">Password</label>
                  <input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
                </p>
                <p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
                <p class="login-submit">
                  <input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Login" />
                  <input type="hidden" name="redirect_to" value="" />
                </p>
                <input type="hidden" name="wppb_login" value="true"/>
                <input type="hidden" name="wppb_form_location" value="widget"/>
                <input type="hidden" name="wppb_request_url" value=""/>
                <input type="hidden" name="wppb_lostpassword_url" value=""/>
                <input type="hidden" name="wppb_redirect_priority" value=""/>
                <input type="hidden" name="wppb_referer_url" value=""/>
              </form>
            </div>													
            <div class="passRec">
              <a href="">Recupera Password</a>
            </div>
          </div>
        </div>
      </div>
      <div id="site-header-menu" class="site-header-menu">
        <nav id="site-navigation" class="main-navigation" role="navigation">
          <div class="menu-menu-principale-container">
            <ul id="menu-menu-principale" class="primary-menu">
                                  <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/mondo">Mondo</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/salute">Salute</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/ambiente">Ambiente</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/esperienze">Esperienze</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/energia">Energia</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/economia">Economia</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/agricoltura">Agricoltura</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/alimentazione">Alimentazione</a>
                    </li>
                                        <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                      <a href="https://www.ilcambiamento.it/categorie/consumo-critico">Consumo critico</a>
                    </li>
                                </ul>
          </div>				
        </nav>	
      </div>
      <div id="secondary-header-menu" class="site-header-menu">
        <nav id="site-secondary-navigation" class="secondary-navigation" role="navigation">
          <div class="menu-menu-secondario-container">
            <ul id="menu-menu-secondario" class="secondary-menu">
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/pagine/chi-siamo">Chi siamo</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.paea.it/" target="_blank">PAEA</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="http://www.ufficiodiscollocamento.it/" target="_blank">Ufficio di Scollocamento</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/eventi.php">Prossimi eventi</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/newsletter.php">Iscriviti alla newsletter</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/contatti.php">Contattaci</a>
              </li>
              <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                <a href="https://www.ilcambiamento.it/bacheca.php">Bacheca</a>
              </li>
            </ul>
          </div>				
        </nav>
      </div>
    </div>
    <script>
window.dataLayer = window.dataLayer || []
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KP8WC2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP8WC2');</script>
<!-- End Google Tag Manager -->
        <div class="modal fade" tabindex="-1" role="dialog" id="pophover">
      <form id="modal-discount-frm" action="https://www.ilcambiamento.it/ajax/pophover.php" method="post" onsubmit="return modalDiscountCheckForm(this)" class="form-horizontal">
        <div class="modal-dialog">
          <div class="modal-content">
            <div class="modal-header">
              <button type="button" class="close" data-dismiss="modal" aria-label="Close" style="float:right;"><span aria-hidden="true">&times;</span></button>
              <h4 class="modal-title" style="clear:none; margin-top: 8px; margin-bottom: 2px;"><p>Aiuta Il Cambiamento</p></h4>
            </div>
            <div class="modal-body">
              <p>Gli alberi da quando hanno saputo che non accettiamo pubblicit&agrave; da ENI ed ENEL vorrebbero donarci qualcosa, hanno detto di rivolgerci a Te...</p>
<p>I fiori e le api da quando hanno saputo che non accettiamo pubblicit&agrave; da Monsanto vorrebbero donarci qualcosa, hanno detto di rivolgerci a Te...</p>
<p>Il mare da quando ha saputo che non accettiamo pubblicit&agrave; da Shell e EXXon vorrebbe donarci qualcosa, ha detto di rivolgerci a Te...</p>
<p style="text-align: center;"><a title="Sostieni Il Cambiamento" rel="nofollow" href="http://www.paea.it/it/supporta_il_cambiamento.php" target="_blank">Sostieni Il Cambiamento</a></p>            </div>
          </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
      </form>
    </div><!-- /.modal -->

    <script>
    $(function(){

      function pophoverModalShow(){
        var viewed = $('body').data('pophover_viewed');

        if(!viewed){
          $('#pophover').modal('show');
          $('body').data('pophover_viewed', true);
        }
      }

            var can_appear = true;
      if(typeof window.matchMedia != "undefined"){
        can_appear = false;
        if (window.matchMedia("(min-width: 0px)").matches) {
          can_appear = true;
        }
      }

      if (can_appear) {
        pophoverModalShow();
      }
    });

        var exdate = new Date();
    exdate.setDate(exdate.getDate() + 7);
    document.cookie = 'pophover_cambiamento=1; expires=' + exdate.toUTCString() + ';path=/';

    function modalDiscountCheckEmail(address){
      re = /^([a-zA-Z0-9_\-\.]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([a-zA-Z0-9\-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$/;

      if (!re.test(address))
        return false;
      else
        return true;
    }

    function modalDiscountCheckForm(frm){

      // ajax submit
      var myform = $('#modal-discount-frm');

      $.post(myform.attr('action'), myform.serialize(), function(result){

        var result_json = JSON.parse(result);

        if (result_json.error)
          $("#pophover-msg-wrapper").html(result_json.error);
        else if (result_json.ok)
          window.location.reload();
        });

      // cosi non fa mai il submit
      return false;
      }
    </script>
          <script>
        function cookieConsent(cookie_consent_mode){

          // L'evento deve avvenire 1 sola volta
          if($('#cookie-privacy-bar').length){
            $('#cookie-privacy-bar').remove();

            setCookie('nimaia_cookieConsent_id', '5f361f9076d912.52510105', 'Infinity', '/');

            if(cookie_consent_mode === "click"){
                  dataLayer.push({"event":"nimaia_cookieConsent_given","nimaia_cookieConsent_mode":"click"});
                }

            if(cookie_consent_mode === "scroll"){
                  dataLayer.push({"event":"nimaia_cookieConsent_given","nimaia_cookieConsent_mode":"scroll"});
                }
          }
        }

        function setCookie (sKey, sValue, vEnd, sPath, sDomain, bSecure) {
          if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) { return false; }
          var sExpires = "";
          if (vEnd) {
            switch (vEnd.constructor) {
              case Number:
                sExpires = vEnd === 'Infinity' ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
                break;
              case String:
                sExpires = "; expires=" + vEnd;
                break;
              case Date:
                sExpires = "; expires=" + vEnd.toUTCString();
                break;
            }
          }
          document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
          return true;
        }

        $(document).ready(function() {
          $('#js-cookie-consent-click').click(function(){
            cookieConsent('click')
          });
        });
        $(window).scroll(function(){
          cookieConsent('scroll')
        });
      </script>
      <div id="cookie-privacy-bar" class="cookie-bar">
        <div class="container">
          <span id="js-cookie-consent-click" class="glyphicon glyphicon-remove remove-cookie-bar"></span>
          <div class="cookie-bar-content">
            In questo sito utilizziamo cookies propri e di terze parti per migliorare la navigazione e poter offrire contenuti e messaggi pubblicitari personalizzati. Continuando la navigazione accetti l'utilizzo dei cookies da parte nostra. Nelle impostazioni del tuo browser puoi modificare le opzioni di utilizzo dei cookie.  <a href="https://www.ilcambiamento.it/pagine/informativa-sui-cookie" id="link_privacy">(Informativa)</a>
          </div>
          <div class="clearfix"></div>
        </div>
      </div>
          <div id="topage">
      <button id="menu-toggle-top" class="menu-toggle"></button>
			
			<nav id="top-navigation" class="top-navigation topthree" role="navigation">
				<div class="menu-top-menu-container">
          <ul id="menu-top-menu" class="top-menu">
            <li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7">
              <a href="https://www.ilcambiamento.it/pagine/pubblicita">La tua pubblicità con noi</a>
            </li>
          </ul>
        </div>
      </nav>
				
			<nav id="social-navigation" class="social-navigation topthree" role="navigation">
				<div class="menu-menu-social-container">
          <ul id="menu-menu-social" class="social-links-menu">
            <li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4">
              <a target="_blank" href="https://www.facebook.com/pages/Il-Cambiamento-Dal-Virtuale-al-Reale/148950768469776"><span class="screen-reader-text">Facebook</span></a>
            </li>
            <li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13">
              <a target="_blank" href="https://twitter.com/il_cambiamento"><span class="screen-reader-text">Twitter</span></a>
            </li>
            <li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14">
              <a target="_blank" href="https://plus.google.com/107191487140854155454"><span class="screen-reader-text">Google+</span></a>
            </li>
            <li id="menu-item-219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219">
              <a target="_blank" href="https://www.youtube.com/playlist?list=UUriuWzmCT9XaQm1cv1udc-g"><span class="screen-reader-text">Youtube</span></a>
            </li>
            <li class="menu-item menu-item-type-custom menu-item-object-custom">
              <a target="_blank" href="https://www.ilcambiamento.it/rss.xml"><span class="screen-reader-text">Feed RSS</span></a>
            </li>
          </ul>
        </div>
      </nav><!-- .social-navigation -->
      
      <div id="topnewsletter" class="topthree">
				<section id="black-studio-tinymce-2" class="widget widget_black_studio_tinymce">
          <div class="textwidget"><a href="#">Iscriviti alla nostra Newsletter</a></div>
        </section>
        <section id="nav_menu-3" class="widget widget_nav_menu">
          <div class="menu-menu-utente-container">
            <ul id="menu-menu-utente-1" class="menu">
                              <li class="loginview menu-item menu-item-type-custom menu-item-object-custom menu-item-146">
                  <a>Login</a>
                </li>
                <li class="registratitem menu-item menu-item-type-post_type menu-item-object-page menu-item-145">
                  <a href="https://www.ilcambiamento.it/account/signup.php">Registrati</a>
                </li>
                            </ul>
          </div>
        </section>				
        
        <div id="loginForm">
					<div id="wppb-login-wrap" class="wppb-user-forms">
            <form name="loginform" id="loginform" action="https://www.ilcambiamento.it/account/index.php" method="post">
              <p class="login-username">
                <label for="user_login">Nome utente</label>
                <input type="text" name="email" id="user_login" class="input" value="" size="20" />
              </p>
              <p class="login-password">
                <label for="user_pass">Password</label>
                <input type="password" name="password" id="user_pass" class="input" value="" size="20" />
              </p>

              <p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Ricordami</label></p>
              <p class="login-submit">
                <input type="submit" name="wp-submit" id="wppb-submit" class="button-primary" value="Login" />
              </p>
            </form>
          </div>											
          <div class="passRec">
            <a href="https://www.ilcambiamento.it/account/password.php">Recupera Password</a>
					</div>
        </div>
			</div>
    </div>
          <div class="site-inner">
            <header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<div id="topbannerleft" class="topbanner">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=1" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/c/cambiare_vita-set20-11803.gif" />
      </a>
      			
          </div>
					<div id="logo">
						<h1 class="site-title">
              <a href="https://www.ilcambiamento.it/" title="Il Cambiamento" rel="home">
                <img src="https://www.ilcambiamento.it/img/logo_cambiamento.jpg" title="Il Cambiamento" alt="Il Cambiamento" />
              </a>
            </h1>
					</div>
					<div id="topbannerright" class="topbanner">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=23" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/c/cambiare_vita-set20.gif" />
      </a>
      				
          </div>
				</div>

				<button id="menu-toggle-primary" class="menu-toggle"></button>

        <div id="primary-header-menu" class="site-header-menu">
          <nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu-menu-principale-container">
              <ul id="menu-menu-principale-1" class="primary-menu">
                                      <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/mondo">Mondo</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/salute">Salute</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/ambiente">Ambiente</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/esperienze">Esperienze</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/energia">Energia</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/economia">Economia</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/agricoltura">Agricoltura</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/alimentazione">Alimentazione</a>
                      </li>
                                            <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                        <a href="https://www.ilcambiamento.it/categorie/consumo-critico">Consumo critico</a>
                      </li>
                                    </ul>
            </div>
          </nav>
        </div>
								
        <button id="menu-toggle-secondary" class="menu-toggle"></button>

				<div id="secondary-header-menu" class="site-header-menu">
					<nav id="site-secondary-navigation" class="secondary-navigation" role="navigation">
					  <div class="menu-menu-secondario-container">
              <ul id="menu-menu-secondario-1" class="secondary-menu">
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/pagine/chi-siamo">Chi siamo</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.paea.it/" target="_blank">PAEA</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="http://www.ufficiodiscollocamento.it/" target="_blank">Ufficio di Scollocamento</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/eventi.php">Prossimi eventi</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/newsletter.php">Iscriviti alla newsletter</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/contatti.php">Contattaci</a>
                </li>
                <li class="menu-item menu-item-type-taxonomy menu-item-object-category">
                  <a href="https://www.ilcambiamento.it/bacheca.php">Bacheca</a>
                </li>
              </ul>
            </div>							
          </nav><!-- .secondary-navigation -->
				</div><!-- .site-header-menu -->

                  <div class="banner-header-bottom">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=41" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/b/banner-il-cambiamento-1130-x-100.gif" />
      </a>
      	
          </div>
          		
								
			</div><!-- .site-header-main -->
							
      <div id="searchresponsive">
        <section id="search-3" class="widget widget_search">
          <form role="search" method="get" class="search-form" action="">
            <label>
              <span class="screen-reader-text">Cerca:</span>
              <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" title="Cerca:" />
            </label>
            <button type="submit" class="search-submit"><span class="screen-reader-text">Cerca</span></button>
          </form>
        </section>				
      </div>
    </header><!-- .site-header -->
            
        <div id="content" class="site-content">
        
        <div id="primary" class="content-area">
          <main id="main" class="site-main" role="main">

        <article class="post type-post status-publish format-standard has-post-thumbnail hentry category-acque">
          <header class="entry-header">
            <h1 class="entry-title">Una specie che si autodistrugge in nome di una "scienza" distorta non è intelligente</h1>
          </header>

          <div class="postDate">
                          <span class="postAuthor">di 
                              <a href="https://www.ilcambiamento.it/autori/paolo_ermani" title="Articoli scritti da: Paolo Ermani" rel="author">
                Paolo Ermani                </a>
                              </span>
                          <span class="singleDate">14-08-2020</span>
          </div>

          <div class="subTitle">
            <h3>Il libro “Cibo e salute”, che vede tra gli autori anche Vandana Shiva e Franco Berrino, edito dalla casa editrice Terra Nuova, è un libro completo per quello che riguarda dati e possibili soluzioni circa l’impatto che ha l’agricoltura industriale sul pianeta e sulla salute delle persone.</h3>
          </div>
          
                      <img class="img-responsive aligncenter" alt="Una specie che si autodistrugge in nome di una "scienza" distorta non è intelligente" src="https://www.ilcambiamento.it/data/articoli/orig/10/11/10423-11279.jpg">
                      
          <div class="entry-content">
            <p>Il libro <a rel="noopener" href="https://www.terranuovalibri.it/libro/dettaglio/mira-shiva-bhushan-patwardhan-vandana-shiva/cibo-e-salute-9788866814122-236297.html" target="_blank"><strong>&ldquo;Cibo e salute&rdquo;</strong></a>, che vede tra gli autori anche <strong>Vandana Shiva e Franco Berrino</strong>, edito dalla casa editrice Terra Nuova, &egrave; un libro completo per quello che riguarda dati e possibili soluzioni circa l&rsquo;impatto che ha l&rsquo;agricoltura industriale sul pianeta e sulla salute delle persone.</p>
<p>Con documentazioni precise, studi e esperienze pratiche si dimostra l&rsquo;assoluta insostenibilit&agrave; e pericolosit&agrave; di un sistema come quello dell&rsquo;agrobusiness che non ha altro scopo che fare soldi attraverso il cibo, scopo da raggiungere con ogni mezzo. Da un simile obiettivo&nbsp; la qualit&agrave; dello stesso cibo e le conseguenze sulla terra non possono che essere devastanti per persone e ambiente. Ed in tempi di pandemie vere o presunte, &egrave; interessante notare come la stessa OMS definisce le malattie non trasmissibili come la nuova epidemia globale</p>
<p>Ma diamo alcuni dati ed esempi tratti dal libro che rendono bene la situazione.</p>
<p><strong>Cibo, malattie e agroindustria</strong></p>
<p>&laquo;Come dicevano gli antichi Veda: &ldquo;In questa manciata di terra c&rsquo;&egrave; il tuo futuro. Prenditene cura ed essa ti sosterr&agrave; e ti dar&agrave; cibo, vesti, riparo e bellezza. Distruggila ed essa ti distrugger&agrave;&rdquo;&raquo;.</p>
<p>&laquo;L&rsquo;industria agrochimica e l&rsquo;agrobusiness, l&rsquo;industria del cibo spazzatura e quella farmaceutica ottengono grandi profitti, mentre la natura, le nazioni e le popolazioni diventano sempre pi&ugrave; deboli e malate&raquo;.</p>
<p>&laquo;Quando tutto il sistema dell&rsquo;agroindustria assume una posizione di dominio, cominciano a diffondersi su larga scala malattie croniche&nbsp; legate all&rsquo;alimentazione. I nativi americani chiamano questo fenomeno powaqqatsi &ldquo;un essere, uno stile di vita, che consuma le forze viventi a proprio vantaggio esclusivo&rdquo;&raquo;.</p>
<p>&laquo;Il cibo che si ottiene usando sostanze chimiche rovina la salute in tre modi. Prima di tutto, contribuisce alla fame e alla malnutrizione perch&eacute; si concentra su poche materie prima , gran parte delle quali &egrave; destinata a diventare biocarburante e mangime per animali. E&rsquo; ci&ograve; che accade al 90% del mais e della soia, che non va ad alimentare gli esseri umani. Solo il 30% del cibo che mangiamo proviene&nbsp; dalle grandi aziende agricole industriali. Il 70% proviene da piccole fattorie che usano solo il 20% della terra agricola. In secondo luogo, poich&eacute; l&rsquo;agricoltura industriale produce monoculture uniformi e omogenee, contribuisce alla diffusione delle malattie correlate alla carenza di nutrienti vitali e variati nella nostra dieta&raquo;.</p>
<p>&laquo;Il terzo punto riguarda le sostanze chimiche usate in agricoltura, che penetrano nel nostro cibo e contribuiscono all&rsquo;insorgere di malattie come il cancro. Sono state create per uccidere e continuano ad uccidere&raquo;.</p>
<p>&laquo;Le malattie non trasmissibili causano il 70% dei decessi a livello mondiale, per un totale di 40 milioni di morti all&rsquo;anno, di cui circa 15 milioni di et&agrave; inferiore ai 70 anni. Le principali malattie non trasmissibili&nbsp; comprendono le malattie cardiovascolari, il diabete, i tumori e le malattie respiratorie croniche . Gran parte delle malattie non trasmissibili&nbsp; sono legate alla dieta e causate da fattori biologici di rischio quali:pressione sanguigna, zucchero nel sangue, lipidi nel sangue e grasso corporeo, ateroscleorosi dei vasi sanguigni, trombosi&raquo;.</p>
<p>&laquo;In Italia ci sono 365 mila diagnosi di tumori in Italia in anno, esclusi quelli della pelle. 1000 al giorno&raquo;.</p>
<p>&laquo;La stessa manciata di multinazionali vende sia le sostanze agrochimiche tossiche per l&rsquo;agricoltura industriale, che compromettono la salute, sia i prodotti farmaceutici pensati con lo stesso paradigma per somministrarli alle persone che si ammalano&raquo;.</p>
<p><strong>Pesticidi</strong></p>
<p>&laquo;Un cittadino medio ha in corpo dalle 300 alle 500 sostanze chimiche in pi&ugrave; rispetto a 50 anni fa&raquo;.</p>
<p>&laquo;In particolare, il cervello in via di sviluppo &egrave; estremamente sensibile e i pesticidi sono tra le cause pi&ugrave; importanti di quella che si pu&ograve; definire una &ldquo;pandemia silenziosa&rdquo;&raquo;.</p>
<p>&laquo;L&rsquo;ammasso di animali, spesso provenienti da varie parti del mondo per ricostruire la scorta delle stalle, pu&ograve; creare una bomba ecologica considerando che i virus&nbsp; di cui sono portatori, modificati dalle molecole chimiche presenti nei vari medicinali, possono dar vita, attraverso ignote ricombinazioni, a imprevedibili e devastanti epidemie&raquo;.</p>
<p>&laquo;Il paradigma industriale agricolo, ancora oggi dominante e radicato nell&rsquo;ideologia meccanicistica e riduzionista, non &egrave; in grado di affrontare l&rsquo;attuale crisi sanitaria che ha contribuito a creare, poich&eacute; occuparsi dei legami fra cibo e salute &egrave; inconciliabile con i suoi principi essenziali&raquo;.</p>
<p><strong>Agroindustria e ambiente</strong></p>
<p>&laquo;Quasi il 50% dei gas di serra &egrave; prodotto dall&rsquo;agricoltura industriale e globalizzata&raquo;.</p>
<p>&laquo;Globalmente l&rsquo;agricoltura industriale &egrave; responsabile per il 75% della distruzione ecologica della biodiversit&agrave;, terra e acqua, e contribuisce al 50% delle emissioni di gas di serra che causano inquinamento atmosferico e caos climatico. Quasi il 75% delle malattie croniche non trasmissibili &egrave; correlato al cibo&raquo;.</p>
<p><strong>Distruzione di cultura e biodiversit&agrave;</strong></p>
<p>&laquo;La sostituzione e lo sterminio delle cultura va a braccetto con lo sterminio e l&rsquo;estinzione della biodiversit&agrave; delle piante. Le specie sono spinte all&rsquo;estinzione una velocit&agrave; 100 &ndash; 1000 volte superiore al normale&raquo;.</p>
<p>&laquo;In agricoltura il 93% della biodiversit&agrave; vegetale &egrave; scomparsa. Le piante come gli esserei umani, sono manipolate violentemente per il profitto dell&rsquo;1% degli uomini&raquo;.</p>
<p>&laquo;Il 75% della diversit&agrave; genetica &egrave; scomparso in soli cento anni. Dalle diecimila specie originarie, oggi si &egrave; arrivati a coltivarne poco pi&ugrave; di 150 e la stragrande maggioranza del genere umano si ciba di non pi&ugrave; di dodici specie di piante&raquo;.</p>
<p>&laquo;Nel 2016 il mercato mondiale di semi, con un giro di affari di miliardi di dollari, risultava per il 55% nelle mani di cinque grandi multinazionali, in confronto al 10% del 1985, alcune delle quali controllano contemporaneamente una altro mercato multimiliardario, cio&egrave; quello dei pesticidi (erbicidi, insetticidi e anticrittogamici)&raquo;.</p>
<p>&laquo;A causa del sistema produttivo industriale, le colture dal dopoguerra ad oggi, hanno perso il 25/70% delle loro sostanze nutritive&raquo;.</p>
<p><strong>Chi sono i veri scienziati</strong></p>
<p>&laquo;Un agricoltore conosce si suoi semi, la sua terra, i suoi prodotti, gli aniamli, gli alberi, le stagioni, la comunit&agrave;.&nbsp; E&rsquo; quindi uno scienziato&raquo;.</p>
<p>&laquo;In realt&agrave;, tutta l&rsquo;agricoltura&nbsp; tradizionale e la selezione delle sementi poggiano sul sapere dei contadini. Il sistema industriale ha da offrire solo veleni all&rsquo;agricoltura&raquo;.</p>
<p>&laquo;Una nonna, una madre, una ragazza che sanno come trasformare il cibo proveniente dai nostri campi in un pasto delizioso e nutriente sono scienziate dell&rsquo;alimentazione. Un medico ayurvedico &egrave; uno scienziato, cos&igrave; come lo sono i popoli indigeni&nbsp; e le donne. Incarnano il sapere interattivo e dinamico. Il loro sapere &egrave; la capacit&agrave; di vivere nell&rsquo;unit&agrave;, sapendo che siamo uno. Gli insegnamenti di un universo interconnesso, vibrante&nbsp; e abbondante, si ritrovano nelle culture indigene, oltre che in tutti gli insegnamenti spirituali&raquo;.</p>
<p><strong>L'agricoltura biologica conviene a tutti</strong></p>
<p>&laquo;I redditi netti degli agricoltori che praticano l&rsquo;agricoltura biologica aumentano ulteriormente perch&eacute; &egrave; eliminato, evitato e risparmiato l&rsquo;uso di apporti esterni costosi, come semi , fertilizzanti, pesticidi e irrigazione intensiva. Se consideriamo il beneficio netto per la societ&agrave;, oltre al reddito degli agricoltori, l&rsquo;agricoltura biologica si dimostra ancora di molto superiore all&rsquo;agricoltura convenzionale&raquo;.</p>
<p><strong>Chi sfama davvero il mondo</strong></p>
<p>&laquo;L&rsquo;agricoltura industriale, nonostante l&rsquo;ingente consumo di risorse, non &egrave; in grado di garantire la sicurezza alimentare dei popoli. Al contrario la maggior parte del cibo che mangiamo &egrave; ancora prodotta da piccoli e medi agricoltori, mentre la stragrande maggioranza delle colture provenienti dal settore industriale, come mais e soia, &egrave; utilizzata principalmente come mangime per gli animali o per produrre biocarburanti&raquo;.</p>
<p>&laquo;La pretesa che l&rsquo;agricoltura industriale sia necessaria a risolvere il problema della fame nel mondo sia totalmente priva di fondamento, oltre che smentita nei fatti&raquo;.</p>
<p>&laquo;I piccoli agricoltori sono in proporzione pi&ugrave; produttivi delle grandi aziende industriali: pur avendo a disposizione solo il 25% della terra arabile, riescono a fornire il 70% del cibo a livello mondiale&raquo;.</p>
<p>&laquo;La presunta&nbsp; maggiore produttivit&agrave; dell&rsquo;agricoltura industriale richiede una quantit&agrave; di input dieci volte superiori in termini di energia rispetto a quanto produca successivamente in termini di alimenti. Il sistema agricolo industriale ha dunque una produttivit&agrave; negativa, e non potrebbe sostenersi senza le enormi sovvenzioni pubbliche&raquo;.</p>
<p><strong>Il cibo chimico non conviene</strong></p>
<p>&laquo;Si sostiene spesso che i prodotti alimentari abbiano il vantaggio di essere &ldquo;economici&rdquo;. I costi di produzione, trasformazione e distribuzione sono in realt&agrave; molto elevati e la convenienza &egrave; solo apparente. Questa impressione di convenienza &egrave; ottenuta artificialmente sopratutto grazie a ingenti sussidi pubblici, all&rsquo;esternalizzazione dei costi sociali, ambientali e sanitari, e attraverso la manipolazione dei mercati&raquo;.</p>
<p>&laquo;L&rsquo;industria rifiuta sistematicamente di assumersi le responsabilit&agrave; dei danni causati dalla malnutrizione, dai pesticidi e dalle malattie croniche&raquo;.</p>
<p><strong>Chi paga i danni</strong></p>
<p>&laquo;I cittadini di tutto il mondo stanno pagando di tasca loro miliardi di sovvenzioni che si trasformano in profitti per le stesse societ&agrave; che causano l&rsquo;aumento delle malattie attraverso la produzione di cibo tossico e vuoto dal punto di vista nutrizionale. Con questo sistema i redditi delle piccole e medie aziende agricole crollano, i profitti dell&rsquo;industria aumentano e la qualit&agrave; del cibo crolla. Lo scopo del sistema attuale non &egrave; quindi quello di garantire una adeguata nutrizione e il benessere umano, ma quello di massimizzare i profitti di Big Food&raquo;.</p>
<p><strong>La transizione necessaria</strong></p>
<p>&laquo;Una transizione verso un sistema alimentare sano richiede un cambiamento di paradigma, da una scienza riduzionista a una scienza dei sistemi. Richiede un cambiamento dell&rsquo;agricoltura industriale ad alta intensit&agrave; chimica all&rsquo;agricoltura biologica ad alta intensit&agrave; ecologica. Necessitiamo tutti di un passaggio dalle economie estrattive&nbsp; a quelle circolari e di solidariet&agrave;, da un&rsquo;economia riduzionista basata sui prezzi a una vera contabilit&agrave; dei costi. Occorre abbandonare le regole inique del libero scambio, basate su rivendicazioni non scientifiche, per passare ad un commercio equo, basato su di una economia democratica. E&rsquo; necessario fermare e regolare la macchina del potere delle multinazionali dell&rsquo;agroindustria che realizza i suoi straordinari profitti speculando sul bisogno essenziale dell&rsquo;alimentazione per affermare invece il diritto ad un cibo per tutti gli abitanti del pianeta, che sia sano per le persone e la natura&raquo;.</p>
<p>&nbsp;</p>          </div><!-- .entry-content -->

          
          
                
          <table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__cibo-e-salute-libro.php?pn=2867" title="Cibo e Salute" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/c/cibo-e-salute-158679.jpg" width="122" height="160" alt="Cibo e Salute" /></a></td><td><div><a target="_blank" class="autore" title="Vandana Shiva" href="https://www.macrolibrarsi.it/autori/_vandana_shiva.php?pn=2867">Vandana Shiva</a>, <a target="_blank" class="autore" title="Franco Berrino" href="https://www.macrolibrarsi.it/autori/_franco-berrino.php?pn=2867">Franco Berrino</a>, <a target="_blank" class="autore" title="Bhushan Patwardhan" href="https://www.macrolibrarsi.it/autori/_b-patwardhan.php?pn=2867">Bhushan Patwardhan</a>, <a target="_blank" class="autore" title="Mira Shiva" href="https://www.macrolibrarsi.it/autori/_m-shiva.php?pn=2867">Mira Shiva</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__cibo-e-salute-libro.php?pn=2867" title="Cibo e Salute" style="font-weight:bold">Cibo e Salute</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_5.gif" alt="Voto medio su 2 recensioni: Da non perdere" ><div><a href="https://www.macrolibrarsi.it/libri/__cibo-e-salute-libro.php?pn=2867" title="Cibo e Salute"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__agroecologia-e-crisi-climatica-libro.php?pn=2867" title="Agroecologia e Crisi Climatica" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/a/agroecologia-e-crisi-climatica-173461.jpg" width="122" height="160" alt="Agroecologia e Crisi Climatica" /></a></td><td><div><a target="_blank" class="autore" title="Vandana Shiva" href="https://www.macrolibrarsi.it/autori/_vandana_shiva.php?pn=2867">Vandana Shiva</a>, <a target="_blank" class="autore" title="Andre Leu" href="https://www.macrolibrarsi.it/autori/_andre-leu.php?pn=2867">Andre Leu</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__agroecologia-e-crisi-climatica-libro.php?pn=2867" title="Agroecologia e Crisi Climatica" style="font-weight:bold">Agroecologia e Crisi Climatica</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><div><a href="https://www.macrolibrarsi.it/libri/__agroecologia-e-crisi-climatica-libro.php?pn=2867" title="Agroecologia e Crisi Climatica"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table><table cellpadding="3" style="margin-bottom:30px"><tr><td align="center" valign="top" width="140"><a target="_blank" href="https://www.macrolibrarsi.it/libri/__fiabe-per-i-custodi-del-pianeta-franco-berrino-daniela-costa.php?pn=2867" title="Fiabe per i Custodi del Pianeta" ><img style="border:0; vertical-align: top" src="https://www.macrolibrarsi.it/data/cop/_big/f/fiabe-per-i-custodi-del-pianeta-184315-3.jpg" width="122" height="160" alt="Fiabe per i Custodi del Pianeta" /></a></td><td><div><a target="_blank" class="autore" title="Franco Berrino" href="https://www.macrolibrarsi.it/autori/_franco-berrino.php?pn=2867">Franco Berrino</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/libri/__fiabe-per-i-custodi-del-pianeta-franco-berrino-daniela-costa.php?pn=2867" title="Fiabe per i Custodi del Pianeta" style="font-weight:bold">Fiabe per i Custodi del Pianeta</a></div><div><a target="_blank" href="https://www.macrolibrarsi.it/edizioni/_terra-nuova-edizioni.php?pn=2867" title="Terra Nuova Edizioni" >Terra Nuova Edizioni</a></div><img src="https://www.macrolibrarsi.it/img/rating_5.gif" alt="Voto medio su 8 recensioni: Da non perdere" ><div><a href="https://www.macrolibrarsi.it/libri/__fiabe-per-i-custodi-del-pianeta-franco-berrino-daniela-costa.php?pn=2867" title="Fiabe per i Custodi del Pianeta"><img style="border:0" src="https://www.macrolibrarsi.it/img/carrello.gif" /></a></div></td></tr></table>          
          <footer class="entry-footer">
            <div class="sharePost">
              <span><a href="https://www.ilcambiamento.it/pagine/pubblicita">La tua pubblicità con noi</a></span>
            </div>
                          <div class="listTags">
                <span>Tag:</span>
                 <a href='https://www.ilcambiamento.it/tag/gas serra'>gas serra</a>, <a href='https://www.ilcambiamento.it/tag/agricoltura biologica'>agricoltura biologica</a>, <a href='https://www.ilcambiamento.it/tag/pesticidi'>pesticidi</a>, <a href='https://www.ilcambiamento.it/tag/biodiversità'>biodiversità</a>, <a href='https://www.ilcambiamento.it/tag/malattie'>malattie</a>, <a href='https://www.ilcambiamento.it/tag/cibo'>cibo</a>, <a href='https://www.ilcambiamento.it/tag/agricoltura sostenibile'>agricoltura sostenibile</a>              </div>
                          <div class="sharePost">
              <span>Condividi:</span>
              <div class="fb-share-button" data-href="https://www.ilcambiamento.it/articoli/una-specie-che-si-autodistrugge-in-nome-di-una-scienza-distorta-non-e-intelligente" data-layout="button_count"></div>
              <div class="fb-like" data-href="https://www.ilcambiamento.it/articoli/una-specie-che-si-autodistrugge-in-nome-di-una-scienza-distorta-non-e-intelligente" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
              <a class="twitter-share-button" href="https://twitter.com/intent/tweet?text=Leggi%20su%20Il%20Cambiamento">Tweet</a>
            </div>
          </footer>
        </article>

        <div id="comments" class="comments-area">
                    <div id="respond" class="comment-respond">
            <h2 id="reply-title" class="comment-reply-title">Lascia un commento</h2>
                  <br>Per lasciare un commento, registrati o effettua il login.
      <div style="margin-top: 35px;">
        <a class="btn btn-primary" href="https://www.ilcambiamento.it/account/index.php">Login/Registrati</a>
      </div>
                </div>
        </div><!-- .comments-area -->

          </main><!-- .site-main -->

        </div><!-- .content-area -->
        
              <aside id="secondary" class="sidebar widget-area" role="complementary">
      <section id="search-2" class="widget widget_search">
        <form role="search" method="get" class="search-form" action="https://www.ilcambiamento.it/search.php">
        <label>
          <span class="screen-reader-text">Cerca:</span>
          <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="q" title="Cerca:" />
        </label>
        <button type="submit" class="search-submit"><span class="screen-reader-text">Cerca</span></button>
      </form>
      </section>
      
      <section id="black-studio-tinymce-6" class="widget widget_black_studio_tinymce">
                  <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=40" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/b/banner-il-cambiamento_7.gif" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=3" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/s/sostienicigreen-300x82.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=12" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/s/solo-la-crisi-ci-puo-salvare-macrolibrarsi.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=14" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/b/banner_macrolibrarsi_250x250.gif" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=10" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/g/gpec_banner_interne.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=20" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/l/logo_energiasole.jpg" />
      </a>
                </div>
                    <div class="banner-laterale">
                  <a href="https://www.ilcambiamento.it/banner.php?id_banner=17" target="_blank">
        <img src="https://www.ilcambiamento.it/data/banner/s/so_what_banner.gif" />
      </a>
                </div>
                </section>
      
              <section id="em_widget-2" class="widget widget_em_widget">
          <h2 class="widget-title">Prossimi Eventi</h2>
          <ul>
                          <li>
                <div class="events-table">
                  <div class="listdetails">
                    <h2><a href="https://www.ilcambiamento.it/eventi/cambiare_vita_lavoro_istruzioni_uso">Cambiare vita e lavoro, istruzioni per l’uso - al PeR (TR)</a></h2>
                    <dl class="dldate">
                      <dd>dal 19-09-2020 al 20-09-2020</dd>
                    </dl>
                    <dl class="dllocation">
                      <dd>Parco dell'Energia Rinnovabile (TR)</dd>
                    </dl>
                  </div>
                </div>
              </li>
                          <li class="all-events-link">
              <a href="https://www.ilcambiamento.it/eventi.php" title="tutti gli eventi">tutti gli eventi</a>
            </li>
          </ul>
        </section>
        
      <section id="category-posts-2" class="widget cat-post-widget">
        <h2 class="widget-title">News Aziende</h2>
                <div style="text-align: right">
          <a class="category-posts-2-link" href="https://www.ilcambiamento.it/news-aziende.php" title="tutte le news aziendali">tutte le news aziendali</a>
        </div>
      </section>

      <section id="category-posts-3" class="widget cat-post-widget"><h2 class="widget-title">Annunci in Bacheca</h2>
        <ul>
                      <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="https://www.ilcambiamento.it/annunci/7915" rel="bookmark">ELISA</a>
              <p>Vendiamo 80 ettari di terreno suddivisi in.due lotti da 30 e 50 nell&#39;Appennino Tosco Romagnolo in posizione molto isolata....</p>
            </li>
                        <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="https://www.ilcambiamento.it/annunci/7913" rel="bookmark">STEFANIA</a>
              <p>Ciao? Sono Stefania, ABITO A Ravenna.Ho 46 anni e una figlia.Cerco soci per cohousing o ecovillaggio Marina Romea o Porto...</p>
            </li>
                        <li class="cat-post-item" >
              <a class="post-title  cat-post-title" href="https://www.ilcambiamento.it/annunci/7911" rel="bookmark">ALFREDO</a>
              <p>Buongiorno. Siamo Alfredo e Angelo, 2 amici che vivono sulle colline bolognesi, in un borgo del comune di Castel d&#39;Aiano...</p>
            </li>
                    </ul>
        <a class="cat-post-footer-link" href="https://www.ilcambiamento.it/bacheca.php">Tutti gli Annunci</a>
      </section>
      
      <section id="easy_facebook_page_plugin-2" class="widget widget_easy_facebook_page_plugin">
        <h2 class="widget-title">Facebook</h2>
        <div id="fb-root"></div>
        <script>
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=395202813876688";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="fb-page " data-href="https://www.facebook.com/ilcambiamento.it" data-hide-cover=false data-width="318" data-height="400" data-show-facepile=true  data-show-posts=true data-adapt-container-width=true data-hide-cta=true data-small-header="true"></div>
      </section>
      
      <section id="black-studio-tinymce-4" class="widget widget_black_studio_tinymce">
        <h2 class="widget-title">Twitter</h2>
        <div class="textwidget">            
          <a class="twitter-timeline"  href="https://twitter.com/il_cambiamento" data-widget-id="695207832073981953">Tweet di @il_cambiamento</a>
          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </section>
      
      <section id="youtubechannelgallery_widget-2" class="widget youtubechannelgallery ytccf">
        <h2 class="widget-title">Youtube</h2>
        
                
        <div class="youtubechannelgallery">
          <div id="ytc-1">
            <div id="ytc-wrapper">
                              <div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
                  <div class="embed-responsive embed-responsive-16by9">
                    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/6FFcRJvtupw" frameborder="0"></iframe>
                  </div>
                </div>
                <div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">
                                <div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
                  <div class="embed-responsive embed-responsive-16by9">
                    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/IPN4TD0uQN8" frameborder="0"></iframe>
                  </div>
                </div>
                <div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://youtu.be/cluhT-BpIbg" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni Il Cambiamento | PAOLO ERMANI" style="background-image:url(https://img.youtube.com/vi/cluhT-BpIbg/1.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=RJRo0laPXbs" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni il Cambiamento | ALESSANDRO RONCA" style="background-image:url(https://img.youtube.com/vi/RJRo0laPXbs/1.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=BzLV9zkpREY" data-playerid="ytcplayer1" data-quality="medium" title="Sostieni Il Cambiamento - La voce di chi lo ha fatto!" style="background-image:url(https://i.ytimg.com/vi/BzLV9zkpREY/mqdefault.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                <div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
                  <div class="ytcthumb-cont ">
                    <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=t2wY4hElXfM" data-playerid="ytcplayer1" data-quality="medium" title="SOSTIENI IL CAMBIAMENTO | Maurizio Ferrario" style="background-image:url(https://i.ytimg.com/vi/t2wY4hElXfM/mqdefault.jpg);" rel="nofollow" >
                      <div class="ytcplay"></div>
                    </a>
                  </div>
                </div>
                                    <div class="ytc-row row">

                      </div>

  </div> 

  <div class="ytc-pslb ytc-links container-fluid">
    <div class="ytc-row row">

            <div class="ytc-youtubelink col-xs-12">
          <a href="https://www.youtube.com/playlist?list=UUriuWzmCT9XaQm1cv1udc-g" class="ytcmore" target="_blank">
            Visualizza il canale				</a>
        </div>
        </div>
  </div>

  </div></div>
        </div>
      </section>	
    
    
    </aside><!-- .sidebar .widget-area -->
            </div>
      </div>
      		<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="ftcontent">
				<section id="black-studio-tinymce-3" class="widget widget_black_studio_tinymce">
          <h2 class="widget-title">Sostienici</h2>
                  </section>
        <section id="nav_menu-2" class="widget widget_nav_menu">
          <h2 class="widget-title">Navigazione</h2><div class="menu-top-menu-container">
            <ul id="menu-top-menu-1" class="menu">
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://www.ilcambiamento.it/pagine/chi-siamo">Chi Siamo</a></li>
              <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a target="_blank" href="http://www.paea.it/">PAEA</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="https://www.ilcambiamento.it/eventi.php">Eventi</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223"><a href="https://www.ilcambiamento.it/pagine/link">Link</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.ilcambiamento.it/contatti.php">Contattaci</a></li>
              <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.ilcambiamento.it/pagine/privacy-policy">Privacy policy</a></li>
            </ul>
          </div>
        </section>
        
        <section id="yikes_easy_mc_widget-2" class="widget widget_yikes_easy_mc_widget">
          <h2 class="widget-title">Newsletter</h2>	
          <section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
            <section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-1">
              <p>Iscriviti subito alla Newsletter per rimanere sempre aggiornato:</p>
            </section>
            <form id="newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " action="https://www.ilcambiamento.it/newsletter.php" method="GET" data-attr-form-id="1">	
              <label for="FNAME"  class="FNAME-label">
                <input id="yikes-easy-mc-form-1-FNAME"  name="nome"  placeholder="Nome"  class="yikes-easy-mc-text field-no-label"   type="text"  value="">
                <p class="form-field-description"><small></small></p>			
              </label>
              <label for="EMAIL"  class="EMAIL-label yikes-mailchimp-field-required">
                <input id="yikes-easy-mc-form-1-EMAIL"  name="email"  placeholder="Email"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">
								<p class="form-field-description"><small></small></p>			
							</label>
              <label for="privacy" >
                <input id="yikes-easy-mc-form-1-EMAIL"  name="privacy" class="yikes-easy-mc-email field-no-label" required="required" type="checkbox" >
                Ho preso visione dell'<a href="https://www.ilcambiamento.it/pagine/privacy-policy" style="color: #FCE5A4;">informativa sulla privacy</a> fornita ai sensi dell'art 13 DL 196/2003 *
              </label><br><br>
              <button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary ">Iscriviti</button>
            </form>
          </section>
        </section>				
        <div class="site-info">
					<span>&copy;2010-2020 Il Cambiamento - <a href="http://www.nimaia.it" target="_blank" title="Nimaia, specialisti in e-commerce">Powered by Nimaia</a></span>
				</div><!-- .site-info -->
			</div><!-- #ftcontent -->
		</footer><!-- .site-footer -->
        </div>
  </body>
</html>
